<!DOCTYPE html><!-- HTML5 -->
<html prefix="og: http://ogp.me/ns#" lang="ru-RU" dir="ltr">
	<head>
		<title>Строительство хамамов, бань, бассейнов и SPA зон любой сложности - Evt-hamam</title>
		<meta charset="utf-8" />
		<!--[if IE]><meta http-equiv="ImageToolbar" content="False" /><![endif]-->
		<meta name="author" content="style-it" />
		<meta name="generator" content="Incomedia WebSite X5 Pro 2021.5.7 - www.websitex5.com" />
		<meta name="description" content="Строительство (отделка) и проектирование хамамов, бань, бассейнов, узв ферм и spa-зон любых видов.&lt;br /&gt;Работаем в Москве и по всей России самые выгодные цены" />
		<meta name="keywords" content="хамам под ключ, строительство бассейнов, строительство саун под ключ, строительство хамам в москве, строительство хамама, отделка бани, ферма узв, строительство соляных комнат, строительство спа зон, строительство турецкой бани под ключ" />
		<meta property="og:locale" content="ru" />
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://evt-hamam.ru/index.html" />
		<meta property="og:title" content="Строительство хамамов, бань, бассейнов и SPA зон любой сложности" />
		<meta property="og:site_name" content="Evt-hamam" />
		<meta property="og:description" content="Строительство (отделка) и проектирование хамамов, бань, бассейнов, узв ферм и spa-зон любых видов.&lt;br /&gt;Работаем в Москве и по всей России самые выгодные цены" />
		<meta property="og:image" content="https://evt-hamam.ru/favImage.png" />
		<meta property="og:image:type" content="image/png">
		<meta property="og:image:width" content="120">
		<meta property="og:image:height" content="120">
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		
		<link rel="stylesheet" href="style/reset.css?2021-5-7-0" media="screen,print" />
		<link rel="stylesheet" href="style/print.css?2021-5-7-0" media="print" />
		<link rel="stylesheet" href="style/style.css?2021-5-7-0" media="screen,print" />
		<link rel="stylesheet" href="style/template.css?2021-5-7-0" media="screen" />
		<style type="text/css">#pluginAppObj_25 { width: 100%; }</style>
		<style type="text/css">#pluginAppObj_42 { width: 100%; }</style>
		<style type="text/css">#pluginAppObj_49 { width: 100%; }</style>
		<style type="text/css">#pluginAppObj_55 { width: 100%; }</style>
		<link rel="stylesheet" href="pluginAppObj/pluginAppObj_67/custom.css" media="screen, print" />
		<style type="text/css">#pluginAppObj_163 { width: 100%; }</style>
		<style type="text/css">#pluginAppObj_165 { width: 100%; }</style>
		<link rel="stylesheet" href="pluginAppObj/pluginAppObj_176/custom.css" media="screen, print" />
		<link rel="stylesheet" href="pluginAppObj/pluginAppObj_196/custom.css" media="screen, print" />
		<style type="text/css">#pluginAppObj_199 { width: 100%; }</style>
		<style type="text/css">#pluginAppObj_202 { width: 100%; }</style>
		<link rel="stylesheet" href="pluginAppObj/pluginAppObj_225/custom.css" media="screen, print" />
		<link rel="stylesheet" href="pluginAppObj/imHeader_pluginAppObj_02/custom.css" media="screen, print" />
		<link rel="stylesheet" href="appsresources/font-awesome.css" media="screen, print" />
		<link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_06/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_10/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_18/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_19/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_26/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_30/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_31/custom.css" media="screen, print" /><link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_43/custom.css" media="screen, print" /><link rel="stylesheet" href="appsresources/icons8-styles.min.css" media="screen, print" />
		<link rel="stylesheet" href="pluginAppObj/imFooter_pluginAppObj_45/custom.css" media="screen, print" />
		<link rel="stylesheet" href="files/call_back.css" media="screen, print" />
		<link rel="stylesheet" href="files/btn.css" media="screen, print" />
		<link rel="stylesheet" href="pcss/index.css?2021-5-7-0-638004107018037078" media="screen,print" />
		<script src="res/jquery.js?2021-5-7-0"></script>
		<script src="res/x5engine.js?2021-5-7-0" data-files-version="2021-5-7-0"></script>
		<script>x5engine.boot.push(function () { x5engine.image.activateLazyLoading(); });</script>
		<script src="appsresources/moment-with-locales.min.js"></script>
		<script src="pluginAppObj/pluginAppObj_67/main.js"></script>
		<script>
		x5engine.boot.push(function(){ x5engine.contentSlider.init( { classes: { root: 'content-slider-root', slide: 'slide-container', animated: 'slide-animated-element', ctrlContainer: 'content-slider-ctrl-container', ctrlVisible: 'ctrl-visible', ctrlVisibleOnMobile: 'ctrl-visible-on-mobile', prev: '-prev', next: '-next', defaultSlide: 'default-slide', slideOut: 'exiting-slide', slideIn: 'entering-slide', noElementEffect: 'element-effect-none', radioIdSeparator: '-slide-radio-', radioBar: 'current-slide-radio-container', radioBarNext: 'radio-bar-next', radioBarPrev: 'radio-bar-prev' }, radio: { visibleNumber: 15, size: 22, slideBarGap: 10 }, config: { radioSliding: { enabled: false }, ctrlHidingDuringAnimations: { enabled: true, animations: [ 'change-effect-rotateX', 'change-effect-rotateY', 'change-effect-cube' ] } } } ); }, false, 7);
		x5engine.boot.push(function () { x5engine.contentSlider['imObjectContentSlider_110'].autoplay(5000); }, false, 8); 
		
		</script>
		<script src="pluginAppObj/pluginAppObj_176/libBaseAccAndFaq.js"></script>
		<script src="pluginAppObj/pluginAppObj_176/main.js"></script>
		<script src="pluginAppObj/pluginAppObj_196/main.js"></script>
		<script src="pluginAppObj/pluginAppObj_225/main.js"></script>
		<script src="pluginAppObj/imHeader_pluginAppObj_02/main.js"></script><script src="files/.js"></script>
		<script src="pluginAppObj/imFooter_pluginAppObj_06/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_10/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_18/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_19/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_26/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_30/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_43/main.js"></script><script src="pluginAppObj/imFooter_pluginAppObj_45/main.js"></script>
		<script>
			window.onload = function(){ checkBrowserCompatibility('Ваш браузер не поддерживает функции, требуемые для визуализации этого Сайта.','Возможно, Ваш браузер не поддерживает функции, требуемые для визуализации этого Сайта.','[1]Обновите Ваш браузер[/1] или [2]продолжите процедуру [/2].','http://outdatedbrowser.com/'); };
			x5engine.utils.currentPagePath = 'index.html';
			x5engine.boot.push(function () { x5engine.parallax.start(); });
		</script>
		<meta name="google-site-verification" content="nEFPdLbIuYXQAuAmoAitsCx-oii0FIsDkVcUUgADFZY" />
		<link rel="icon" href="favicon.ico?2021-5-7-0-638004106997935801" type="image/vnd.microsoft.icon" />
		<link rel="alternate" type="application/rss+xml" title="Новости" href="x5feed.php" />
		<link rel="alternate" type="application/rss+xml" title="Новости о строительстве турецких бань, хамама, бассейнов, УЗВ ферм" href="blog/x5feed.php" />
		<script type="application/ld+json">[
	{
		"@type": "WebSite",
		"url": "https://evt-hamam.ru/",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://evt-hamam.ru/imsearch.php?search={search_term_string}",
			"query-input": "required name=search_term_string"
		},
		"@context": "https://schema.org"
	},
	{
		"@type": "LocalBusiness",
		"@id": "https://evt-hamam.ru",
		"url": "https://evt-hamam.ru",
		"name": "Владимир",
		"logo": {
			"@type": "ImageObject",
			"url": "https://evt-hamam.ru/images/EVTorig.png",
			"width": 978,
			"height": 895
		},
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Новорижское шоссе, 27-й километр, вл2",
			"addressLocality": "Москва",
			"addressRegion": "Московская область",
			"addressCountry": "Россия",
			"postalCode": "143421"
		},
		"telephone": "8 (918)600-02-01 ",
		"email": "info@evt-hamam.ru",
		"image": [
			"https://evt-hamam.ru/images/IMG_20180915_131047.jpg",
			"https://evt-hamam.ru/images/IMG-20180925-WA0072.jpg",
			"https://evt-hamam.ru/images/IMG-20180925-WA0121.jpg",
			"https://evt-hamam.ru/images/34.jpg",
			"https://evt-hamam.ru/images/IMG_20190619_195601.jpg",
			"https://evt-hamam.ru/images/IMG-20180925-WA0070.jpg",
			"https://evt-hamam.ru/images/IMG-20180925-WA0083.jpg",
			"https://evt-hamam.ru/images/IMG_20180915_131231.jpg",
			"https://evt-hamam.ru/images/IMG_20180915_131732.jpg"
		],
		"openingHoursSpecification": [
			{
				"@type": "OpeningHoursSpecification",
				"dayOfWeek": [
					{
						"@type": "DayOfWeek",
						"name": "Monday"
					},
					{
						"@type": "DayOfWeek",
						"name": "Tuesday"
					},
					{
						"@type": "DayOfWeek",
						"name": "Wednesday"
					},
					{
						"@type": "DayOfWeek",
						"name": "Thursday"
					},
					{
						"@type": "DayOfWeek",
						"name": "Friday"
					}
				],
				"opens": "08:00",
				"closes": "22:00"
			},
			{
				"@type": "OpeningHoursSpecification",
				"dayOfWeek": "Saturday",
				"opens": "08:00",
				"closes": "21:00"
			},
			{
				"@type": "OpeningHoursSpecification",
				"dayOfWeek": "Sunday",
				"opens": "09:00",
				"closes": "21:00"
			}
		],
		"@context": "https://schema.org"
	}
]</script>
		<meta name="yandex-verification" content="70e113a31b50aba7" />
<meta name="google-site-verification" content="nEFPdLbIuYXQAuAmoAitsCx-oii0FIsDkVcUUgADFZY" />
<meta name='wmail-verification' content='335926f0ff5540012eeb64b81f323512' />
<metahttp-equiv="Refresh"content="60"/>

<link rel="canonical" href="https://evt-hamam.ru/" />
		<meta name="yandex-verification" content="70e113a31b50aba7" />
<meta name="google-site-verification" content="nEFPdLbIuYXQAuAmoAitsCx-oii0FIsDkVcUUgADFZY" />
<meta name='wmail-verification' content='335926f0ff5540012eeb64b81f323512' />
<meta name="msvalidate.01" content="8621C376F7394BB16FC7424D2C9279A7" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138242481-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138242481-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFXCDBL');</script>
<!-- End Google Tag Manager -->

<meta name="yandex-verification" content="70e113a31b50aba7" />
<meta name="google-site-verification" content="nEFPdLbIuYXQAuAmoAitsCx-oii0FIsDkVcUUgADFZY" />
<meta name='wmail-verification' content='335926f0ff5540012eeb64b81f323512' />
<metahttp-equiv="Refresh"content="60"/>




		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', '138242481-1','auto');ga('send', 'pageview');</script>
	</head>
	<body>
		<div id="imPageExtContainer">
			<div id="imPageIntContainer">
				<div id="imHeaderBg"></div>
				<div id="imFooterBg"></div>
				<div id="imPage">
					<header id="imHeader">
						<h1 class="imHidden">Строительство хамамов, бань, бассейнов и SPA зон любой сложности - Evt-hamam</h1>
						<div id="imHeaderObjects"><div id="imHeader_pluginAppObj_02_wrapper" class="template-object-wrapper"><!-- Hover Button v.15 --><div id="imHeader_pluginAppObj_02">        
            <script>
                if (true) {
                    var container = $("#imHeader_pluginAppObj_02");
                    var container_btn = "<div id='imHeader_pluginAppObj_02_container'>";  
                    container.append(container_btn);
                    var container_btn = $("#imHeader_pluginAppObj_02_container");
                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html&quot; onclick=&quot;return x5engine.utils.location(\'stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html\', null, false)&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>АКЦИЯ ПОДАРКИ!</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
                    container_btn.append(parsed_button);
                    var button = container_btn.children("a").last();
                    button.addClass("imHeader_pluginAppObj_02-button");
                    container_btn.append(button);
                }
                hoverbutton_imHeader_pluginAppObj_02();
           </script>
       </div></div><div id="imHeader_imTextObject_03_wrapper" class="template-object-wrapper"><div id="imHeader_imTextObject_03">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imHeader_imTextObject_03_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div data-line-height="1" class="lh1 imTACenter"><b class="cf1"><span class="fs21lh1 ff1">СТРОИМ СПА-ЗОНЫ</span></b></div><div data-line-height="1" class="lh1 imTACenter"><b class="fs10lh1 cf1 ff2">профессиональное строительство хаммамов</b></div>
		</div>
	</div>

</div>
</div><div id="imHeader_imMenuObject_08_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imHeader_imMenuObject_08"><div id="imHeader_imMenuObject_08_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">СТРОИТЕЛЬСТВО▼</span></div></div><div class="multiple-column" style=" width: 520px;"><ul  class="open-right imUlCl-1">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html">
Строительство хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/proektirovanie-hamamov-tureckih-ban-v-moskve-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="proektirovanie-hamamov-tureckih-ban-v-moskve-nedorogo.html">
Проектирование хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/vse-vidy-raznovidnostej-hamamov-tureckih-ban-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="vse-vidy-raznovidnostej-hamamov-tureckih-ban-v-moskve.html">
Разновидности хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/hamam-ot-gotovyh-reshenij-do-realizacii-v-vashem-dome.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="hamam-ot-gotovyh-reshenij-do-realizacii-v-vashem-dome.html">
Готовые решения 		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html">
Хамам под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/hamam-v-kvartire-ehto-realno-my-ehto-mozhem.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="hamam-v-kvartire-ehto-realno-my-ehto-mozhem.html">
Хамам в квартире		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-hamamov-pod-klyuch-v-moskve-i-regionah-rf-po-nizkim-cenam.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-pod-klyuch-v-moskve-i-regionah-rf-po-nizkim-cenam.html">
Стоимость хамам		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/zakazat-raschet-stoimosti-u-nas-na-sajte.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="zakazat-raschet-stoimosti-u-nas-na-sajte.html">
Расчет стоимости хамам		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Бань ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html">
Отделка Бани		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/otdelka-ban-saun-pod-klyuch-ot-nadezhnoj-kampanii.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelka-ban-saun-pod-klyuch-ot-nadezhnoj-kampanii.html">
Баня под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-raznyh-vidov-ban-ot-russkoj-do-glinyanoj.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-raznyh-vidov-ban-ot-russkoj-do-glinyanoj.html">
Разновидности бани		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/otdelka-ban-i-saun-parnyh-cena-i-stoimost-rabot.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelka-ban-i-saun-parnyh-cena-i-stoimost-rabot.html">
Стоимость бани		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/raschet-stoimost-bani-onlajn-raschet-stoimosti.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="raschet-stoimost-bani-onlajn-raschet-stoimosti.html">
Расчет стоимости бани		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html">
Строительство Бассейнов		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-bassejnov-v-moskve-pod-klyuch-vse-vidy-bassejnov.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-bassejnov-v-moskve-pod-klyuch-vse-vidy-bassejnov.html">
Бассейн под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kakie-raznovidnosti-bassejnov-byvayut-i-ih-osobennosti.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakie-raznovidnosti-bassejnov-byvayut-i-ih-osobennosti.html">
Разновидность бассейнов		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/uznat-stoimost-stroitelstvo-bassejna-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="uznat-stoimost-stroitelstvo-bassejna-v-moskve.html">
Стоимость бассейна		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/onlajn-raschyot-stoimosti-bassejna-kalkulyator.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="onlajn-raschyot-stoimosti-bassejna-kalkulyator.html">
Расчет стоимости бассейна		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">SPA зон ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html">
Строительство SPA зон		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html">
SPA зоны под ключ		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Соляная комната ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html">
Строительство соляных комнат		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/stroitelstvo-solyanyh-komnat-peshcher-pod-klyuch-s-garantiej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-solyanyh-komnat-peshcher-pod-klyuch-s-garantiej.html">
Соляная комната под ключ		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">УЗВ фермы ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html">
Строительство УЗВ ферм		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/uzv-ferma-pod-klyuch-v-moskve-obsluzhivaniya-garantiya.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="uzv-ferma-pod-klyuch-v-moskve-obsluzhivaniya-garantiya.html">
УЗВ ферма под ключ		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/kakuyu-rybu-vyrashchivayut-v-uzv-dlya-akva-ferm.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakuyu-rybu-vyrashchivayut-v-uzv-dlya-akva-ferm.html">
Кого выращивают в УЗВ		</a>
</div>
</div>
	</li></ul></li>
</ul><ul data-original-position="open-right" class="open-right imUlCl-7">
<li class=" imPage" data-link-paths=",/stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html">
Все наши услуги		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">ОБОРУДОВАНИЕ▼</span></div></div><div class="multiple-column" style=" width: 260px;"><ul  class="open-right imUlCl-8">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Система управления		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/krany-i-dush-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="krany-i-dush-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Краны и душ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kurny-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kurny-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Курны		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/osveshchenie-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="osveshchenie-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Освещения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/dveri-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="dveri-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Двери		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/parogeneratory-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="parogeneratory-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Парогенераторы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бани ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html">
Купели		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/ustanovka-pechi-v-banyu-pomoshch-v-podboe-oborudovaniya-dlya-ban.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="ustanovka-pechi-v-banyu-pomoshch-v-podboe-oborudovaniya-dlya-ban.html">
Печи		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/ustanovka-dveri-dlya-bani-iz-stekla-i-dereva-ne-dorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="ustanovka-dveri-dlya-bani-iz-stekla-i-dereva-ne-dorogo.html">
Двери		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html">
Насосы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/vybor-filtr-dlya-bassejna-nedorogo-i-kachestvenno.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="vybor-filtr-dlya-bassejna-nedorogo-i-kachestvenno.html">
Фильтра		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/sistema-upravleniya-bassejnom-cherez-blok-pult-shchit.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sistema-upravleniya-bassejnom-cherez-blok-pult-shchit.html">
Панель управления		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/osveshcheniya-dlya-bassejna-v-moskve-kupit-s-ustanovkoj-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="osveshcheniya-dlya-bassejna-v-moskve-kupit-s-ustanovkoj-nedorogo.html">
Освещения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/oborudovaniya-dlya-podogreva-vody-v-bassejne.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="oborudovaniya-dlya-podogreva-vody-v-bassejne.html">
Оборудования для подогрева воды		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/gidromassazh-dlya-bassejn-spa-u-sebya-na-uchastke.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="gidromassazh-dlya-bassejn-spa-u-sebya-na-uchastke.html">
Гидромассаж		</a>
</div>
</div>
	</li></ul></li><li class=" imPage" data-link-paths=",/oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html">
Все оборудование		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel" data-link-hash="-1004161446"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">МАТЕРИАЛЫ▼</span></div></div><div class="multiple-column" style=" width: 260px;"><ul  class="open-right imUlCl-12">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/otdelochnye-materialy-dlya-hamama.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-hamama.html">
Отделочные материалы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/paneli-dlya-stroitelstva-hamama.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="paneli-dlya-stroitelstva-hamama.html">
Панели		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/3d-izdeliya-mebel-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="3d-izdeliya-mebel-dlya-hamama-i-sauny-iz-panelej.html">
3D изделия/мебель		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/lezhaki-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="lezhaki-dlya-hamama-i-sauny-iz-panelej.html">
Лежаки		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/sideniya-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sideniya-dlya-hamama-i-sauny-iz-panelej.html">
Сидения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kupola-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kupola-dlya-hamama-i-sauny-iz-panelej.html">
Купола		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/massazhnye-stoly-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="massazhnye-stoly-dlya-hamama-i-sauny-iz-panelej.html">
Массажные столы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бани ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class=" imPage" data-link-paths=",/otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html">
Отделочные материалы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html">
Отделочные материалы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/lestnicy-i-poruchni-dlya-bassejna-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="lestnicy-i-poruchni-dlya-bassejna-pravilnyj-vybor.html">
Лестницы и поручни		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/kakuyu-himiyu-ispolzovat-dlya-bassejna-kak-vybrat.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakuyu-himiyu-ispolzovat-dlya-bassejna-kak-vybrat.html">
Химия		</a>
</div>
</div>
	</li></ul></li><li class=" imPage" data-link-paths=",/materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html">
Все материалы		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" data-link-hash="-1004162111"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" class="label" onclick="return x5engine.utils.location('nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html', null, false)">НАШИ РАБОТЫ</a></div></div><div class="multiple-column" style="opacity: 0; width: 0px;"><ul  class="open-right imUlCl-16">
</ul></div></li><li class="imMnMnMiddle imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">О КОМПАНИИ▼</span></div></div><div class="multiple-column" style=" width: 260px;"><ul  class="open-right imUlCl-17">
<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-hamamov-o-nashej-kompanii.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-o-nashej-kompanii.html">
О нас		</a>
</div>
</div>
	</li><li class="imMnMnFirst imPage" data-link-paths=",/otzyvy-kompanii.php">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otzyvy-kompanii.php">
Отзывы		</a>
</div>
</div>
	</li><li class="imMnMnFirst imLevel" data-link-hash="334639426"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="blog/" class="label">Новости</a></div></div></li><li class=" imLevel" data-link-paths=",/stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" data-link-hash="-1004161256"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html', null, false)">Акции</a></div></div></li></ul></div></li><li class="imMnMnLast imPage" data-link-paths=",/kontaktnaya-informaciya.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kontaktnaya-informaciya.html">
КОНТАКТЫ		</a>
</div>
</div>
	</li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imHeader_imMenuObject_08_settings = {
	'menuId': 'imHeader_imMenuObject_08',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imHeader_imMenuObject_08_settings)});
$(function () {$('#imHeader_imMenuObject_08_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0, subtimeout = 0, width = 'none', height = 'none';        var submenu = $this.children('ul').add($this.find('.multiple-column > ul'));    $this.on('mouseenter', function () {        if($(this).parents('#imHeader_imMenuObject_08_container-menu-opened').length > 0) return;         clearTimeout(timeout);        clearTimeout(subtimeout);        $this.children('.multiple-column').show(0);        submenu.stop(false, false);        if (width == 'none') {             width = submenu.width();        }        if (height == 'none') {            height = submenu.height();            submenu.css({ overflow : 'hidden', height: 0});        }        setTimeout(function () {         submenu.css({ overflow : 'hidden'}).fadeIn(1).animate({ height: height }, 300, null, function() {$(this).css('overflow', 'visible'); });        }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imHeader_imMenuObject_08_container-menu-opened').length > 0) return;         timeout = setTimeout(function () {         submenu.stop(false, false);            submenu.css('overflow', 'hidden').animate({ height: 0 }, 300, null, function() {$(this).fadeOut(0); });            subtimeout = setTimeout(function () { $this.children('.multiple-column').hide(0); }, 300);        }, 250);    });});});

</script>
</div><div id="imHeader_imObjectTitle_05_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_05"><span id ="imHeader_imObjectTitle_05_text" ><a href="tel:+79186000201">8 (918)600-02-01</a></span></div></div><div id="imHeader_imHTMLObject_12_wrapper" class="template-object-wrapper"><div id="imHeader_imHTMLObject_12" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;">    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title></title>
    <style>
        body {

            font-family: -apple-system, system-ui, BlinkMacSystemFont, "Segoe UI", Roboto, "Helvetica Neue", Arial, sans-serif;
            font-size: 18px
            font-weight: 400;
            line-height: 1.5;
            color: #404040;
            background-color: #fff;
            margin: 0;
            padding: 0;
        }

        /* свойства модального окна по умолчанию */
        .modal {
            position: fixed; /* фиксированное положение */
            top: 0;
            right: 0;
            bottom: 0;
            left: 0;
            background: rgba(0, 0, 0, 0.5); /* цвет фона */
            z-index: 1050;
            opacity: 0; /* по умолчанию модальное окно прозрачно */
            -webkit-transition: opacity 400ms ease-in;
            -moz-transition: opacity 400ms ease-in;
            transition: opacity 400ms ease-in; /* анимация перехода */
            pointer-events: none; /* элемент невидим для событий мыши */
        }

        /* при отображении модального окно */
        .modal:target {
            opacity: 10;
            pointer-events: auto;
            overflow-y: auto;
        }

        /* ширина модального окна и его отступы от экрана */
        .modal-dialog {
            position: relative;
            width: auto;
            margin: 10px;
        }

        @media (min-width: 576px) {
            .modal-dialog {
                max-width: 500px;
                margin: 30px auto;
            }
        }

        /* свойства для блока, содержащего контент модального окна */
        .modal-content {
            position: relative;
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -webkit-box-orient: vertical;
            -webkit-box-direction: normal;
            -webkit-flex-direction: column;
            -ms-flex-direction: column;
            flex-direction: column;
            background-color: #fff;
            -webkit-background-clip: padding-box;
            background-clip: padding-box;
            border: 1px solid rgba(0, 0, 0, .2);
            border-radius: .3rem;
            outline: 0;
        }

        @media (min-width: 768px) {
            .modal-content {
                -webkit-box-shadow: 0 5px 15px rgba(0, 0, 0, .5);
                box-shadow: 0 5px 15px rgba(0, 0, 0, .5);
            }
        }

        /* свойства для заголовка модального окна */
        .modal-header {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -webkit-box-align: center;
            -webkit-align-items: center;
            -ms-flex-align: center;
            align-items: center;
            -webkit-box-pack: justify;
            -webkit-justify-content: space-between;
            -ms-flex-pack: justify;
            justify-content: space-between;
            padding: 15px;
            border-bottom: 1px solid #eceeef;
        }

        .modal-title {
            margin-top: 0;
            margin-bottom: 0;
            line-height: 1.5;
            font-size: 1.25rem;
            font-weight: 500;
        }

        /* свойства для кнопки "Закрыть" */
        .close {
            float: right;
            font-family: sans-serif;
            font-size: 24px;
            font-weight: 700;
            line-height: 1;
            color: #404040;
            text-shadow: 0 1px 0 #fff;
            opacity: .5;
            text-decoration: none;
        }

        /* свойства для кнопки "Закрыть" при нахождении её в фокусе или наведении */
        .close:focus, .close:hover {
            color: #CF9F51;
            text-decoration: none;
            cursor: pointer;
            opacity: .75;
        }

        /* свойства для блока, содержащего основное содержимое окна */
        .modal-body {
            position: relative;
            -webkit-box-flex: 1;
            -webkit-flex: 1 1 auto;
            -ms-flex: 1 1 auto;
            flex: 1 1 auto;
            padding: 15px;
            overflow: auto;
        }
      p {
    display: block;
    margin-top: 1em;
    margin-bottom: 1em;
    margin-left: 0;
    margin-right: 0;
} 
    </style>


<div class="container">
    <div style="text-align: center;">
        <a href="#openModal" style="color: #404040; text-decoration: none">ВАШ РЕГИОН: МОСКВА</a>
    </div>
    <div id="openModal" class="modal">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <h3 class="modal-title">Выберите регион</h3>
                    <a href="#close" title="Close" class="close">×</a>
                </div>
                <div class="modal-body">
                   
                <p><a href="https://krasnodar.evt-hamam.ru/" style="color: #404040; text-decoration: none">Краснодар</a></p>
                <p><a href="https://simferopol.evt-hamam.ru/" style="color: #404040; text-decoration: none">Симферополь</a></p>
                <p><a href="https://rostov-na-donu.evt-hamam.ru/" title="" style="color: #404040; text-decoration: none">Ростов-на-Дону</a></p>
                <p><a href="https://groznyj.evt-hamam.ru" title="" style="color: #404040; text-decoration: none">Грозный</a></p>
                <p><a href="https://sankt-peterburg.evt-hamam.ru/" title="" style="color: #404040; text-decoration: none">Санкт-Петербург</a></p>
                <p><a href="https://vladikavkaz.evt-hamam.ru/" title="" style="color: #404040; text-decoration: none">Владикавказ</a></p>
                                         
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var scrollbar = document.body.clientWidth - window.innerWidth + 'px';
        console.log(scrollbar);
        document.querySelector('[href="#openModal"]').addEventListener('click', function () {
            document.body.style.overflow = 'hidden';
            document.querySelector('#openModal').style.marginLeft = scrollbar;
        });
        document.querySelector('[href="#close"]').addEventListener('click', function () {
            document.body.style.overflow = 'visible';
            document.querySelector('#openModal').style.marginLeft = '0px';
        });
    });
</script>

</div></div><div id="imHeader_imMenuObject_15_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imHeader_imMenuObject_15"><div id="imHeader_imMenuObject_15_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">СТРОИТЕЛЬСТВО▼</span></div></div><div class="multiple-column" style=" width: 265px;"><ul  class="open-right imUlCl-1">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html">
Строительство хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/proektirovanie-hamamov-tureckih-ban-v-moskve-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="proektirovanie-hamamov-tureckih-ban-v-moskve-nedorogo.html">
Проектирование хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/vse-vidy-raznovidnostej-hamamov-tureckih-ban-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="vse-vidy-raznovidnostej-hamamov-tureckih-ban-v-moskve.html">
Разновидности хамам		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/hamam-ot-gotovyh-reshenij-do-realizacii-v-vashem-dome.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="hamam-ot-gotovyh-reshenij-do-realizacii-v-vashem-dome.html">
Готовые решения 		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html">
Хамам под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/hamam-v-kvartire-ehto-realno-my-ehto-mozhem.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="hamam-v-kvartire-ehto-realno-my-ehto-mozhem.html">
Хамам в квартире		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-hamamov-pod-klyuch-v-moskve-i-regionah-rf-po-nizkim-cenam.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-pod-klyuch-v-moskve-i-regionah-rf-po-nizkim-cenam.html">
Стоимость хамам		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/zakazat-raschet-stoimosti-u-nas-na-sajte.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="zakazat-raschet-stoimosti-u-nas-na-sajte.html">
Расчет стоимости хамам		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Бань ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html">
Отделка Бани		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/otdelka-ban-saun-pod-klyuch-ot-nadezhnoj-kampanii.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelka-ban-saun-pod-klyuch-ot-nadezhnoj-kampanii.html">
Баня под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-raznyh-vidov-ban-ot-russkoj-do-glinyanoj.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-raznyh-vidov-ban-ot-russkoj-do-glinyanoj.html">
Разновидности бани		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/otdelka-ban-i-saun-parnyh-cena-i-stoimost-rabot.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelka-ban-i-saun-parnyh-cena-i-stoimost-rabot.html">
Стоимость бани		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/raschet-stoimost-bani-onlajn-raschet-stoimosti.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="raschet-stoimost-bani-onlajn-raschet-stoimosti.html">
Расчет стоимости бани		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html">
Строительство Бассейнов		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/stroitelstvo-bassejnov-v-moskve-pod-klyuch-vse-vidy-bassejnov.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-bassejnov-v-moskve-pod-klyuch-vse-vidy-bassejnov.html">
Бассейн под ключ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kakie-raznovidnosti-bassejnov-byvayut-i-ih-osobennosti.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakie-raznovidnosti-bassejnov-byvayut-i-ih-osobennosti.html">
Разновидность бассейнов		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/uznat-stoimost-stroitelstvo-bassejna-v-moskve.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="uznat-stoimost-stroitelstvo-bassejna-v-moskve.html">
Стоимость бассейна		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/onlajn-raschyot-stoimosti-bassejna-kalkulyator.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="onlajn-raschyot-stoimosti-bassejna-kalkulyator.html">
Расчет стоимости бассейна		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">SPA зон ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html">
Строительство SPA зон		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html">
SPA зоны под ключ		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Соляная комната ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html">
Строительство соляных комнат		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/stroitelstvo-solyanyh-komnat-peshcher-pod-klyuch-s-garantiej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-solyanyh-komnat-peshcher-pod-klyuch-s-garantiej.html">
Соляная комната под ключ		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">УЗВ фермы ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html">
Строительство УЗВ ферм		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/uzv-ferma-pod-klyuch-v-moskve-obsluzhivaniya-garantiya.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="uzv-ferma-pod-klyuch-v-moskve-obsluzhivaniya-garantiya.html">
УЗВ ферма под ключ		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/kakuyu-rybu-vyrashchivayut-v-uzv-dlya-akva-ferm.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakuyu-rybu-vyrashchivayut-v-uzv-dlya-akva-ferm.html">
Кого выращивают в УЗВ		</a>
</div>
</div>
	</li></ul></li><li class=" imPage" data-link-paths=",/stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html">
Все наши услуги		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">ОБОРУДОВАНИЕ▼</span></div></div><div class="multiple-column" style=" width: 265px;"><ul  class="open-right imUlCl-8">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Система управления		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/krany-i-dush-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="krany-i-dush-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Краны и душ		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kurny-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kurny-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Курны		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/osveshchenie-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="osveshchenie-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Освещения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/dveri-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="dveri-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Двери		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/parogeneratory-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="parogeneratory-dlya-hamama-tureckoj-bani-s-kompaniej-evt.html">
Парогенераторы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бани ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html">
Купели		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/ustanovka-pechi-v-banyu-pomoshch-v-podboe-oborudovaniya-dlya-ban.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="ustanovka-pechi-v-banyu-pomoshch-v-podboe-oborudovaniya-dlya-ban.html">
Печи		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/ustanovka-dveri-dlya-bani-iz-stekla-i-dereva-ne-dorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="ustanovka-dveri-dlya-bani-iz-stekla-i-dereva-ne-dorogo.html">
Двери		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html">
Насосы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/vybor-filtr-dlya-bassejna-nedorogo-i-kachestvenno.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="vybor-filtr-dlya-bassejna-nedorogo-i-kachestvenno.html">
Фильтра		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/sistema-upravleniya-bassejnom-cherez-blok-pult-shchit.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sistema-upravleniya-bassejnom-cherez-blok-pult-shchit.html">
Панель управления		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/osveshcheniya-dlya-bassejna-v-moskve-kupit-s-ustanovkoj-nedorogo.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="osveshcheniya-dlya-bassejna-v-moskve-kupit-s-ustanovkoj-nedorogo.html">
Освещения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/oborudovaniya-dlya-podogreva-vody-v-bassejne.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="oborudovaniya-dlya-podogreva-vody-v-bassejne.html">
Оборудования для подогрева воды		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/gidromassazh-dlya-bassejn-spa-u-sebya-na-uchastke.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="gidromassazh-dlya-bassejn-spa-u-sebya-na-uchastke.html">
Гидромассаж		</a>
</div>
</div>
	</li></ul></li><li class=" imPage" data-link-paths=",/oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html">
Все оборудование		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel" data-link-hash="-1004161446"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">МАТЕРИАЛЫ▼</span></div></div><div class="multiple-column" style=" width: 265px;"><ul  class="open-right imUlCl-12">
<li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для хамам ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/otdelochnye-materialy-dlya-hamama.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-hamama.html">
Отделочные материалы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/paneli-dlya-stroitelstva-hamama.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="paneli-dlya-stroitelstva-hamama.html">
Панели		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/3d-izdeliya-mebel-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="3d-izdeliya-mebel-dlya-hamama-i-sauny-iz-panelej.html">
3D изделия/мебель		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/lezhaki-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="lezhaki-dlya-hamama-i-sauny-iz-panelej.html">
Лежаки		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/sideniya-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="sideniya-dlya-hamama-i-sauny-iz-panelej.html">
Сидения		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/kupola-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kupola-dlya-hamama-i-sauny-iz-panelej.html">
Купола		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/massazhnye-stoly-dlya-hamama-i-sauny-iz-panelej.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="massazhnye-stoly-dlya-hamama-i-sauny-iz-panelej.html">
Массажные столы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бани ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class=" imPage" data-link-paths=",/otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html">
Отделочные материалы		</a>
</div>
</div>
	</li></ul></li><li class="imMnMnFirst imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">Для бассейнов ➤</span></div></div><ul data-original-position="open-right" class="open-right" style="" >
	<li class="imMnMnFirst imPage" data-link-paths=",/otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html">
Отделочные материалы		</a>
</div>
</div>
	</li><li class="imMnMnMiddle imPage" data-link-paths=",/lestnicy-i-poruchni-dlya-bassejna-pravilnyj-vybor.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="lestnicy-i-poruchni-dlya-bassejna-pravilnyj-vybor.html">
Лестницы и поручни		</a>
</div>
</div>
	</li><li class="imMnMnLast imPage" data-link-paths=",/kakuyu-himiyu-ispolzovat-dlya-bassejna-kak-vybrat.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kakuyu-himiyu-ispolzovat-dlya-bassejna-kak-vybrat.html">
Химия		</a>
</div>
</div>
	</li></ul></li><li class=" imPage" data-link-paths=",/materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html">
<div class="label-wrapper">
<img class='menu-item-icon' src='images/677.png' alt='menu item icon' />
<div class="label-inner-wrapper">
		<a class="label" href="materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html">
Все материалы		</a>
</div>
</div>
	</li></ul></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" data-link-hash="-1004162111"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" class="label" onclick="return x5engine.utils.location('nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html', null, false)">НАШИ РАБОТЫ</a></div></div><div class="multiple-column" style="opacity: 0; width: 0px;"><ul  class="open-right imUlCl-16">
</ul></div></li><li class="imMnMnMiddle imLevel"><div class="label-wrapper"><div class="label-inner-wrapper"><span class="label">О КОМПАНИИ▼</span></div></div><div class="multiple-column" style=" width: 265px;"><ul  class="open-right imUlCl-17">
<li class="imMnMnFirst imPage" data-link-paths=",/stroitelstvo-hamamov-o-nashej-kompanii.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="stroitelstvo-hamamov-o-nashej-kompanii.html">
О нас		</a>
</div>
</div>
	</li><li class="imMnMnFirst imPage" data-link-paths=",/otzyvy-kompanii.php">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="otzyvy-kompanii.php">
Отзывы		</a>
</div>
</div>
	</li><li class="imMnMnFirst imLevel" data-link-hash="334639426"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="blog/" class="label">Новости</a></div></div></li><li class=" imLevel" data-link-paths=",/stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" data-link-hash="-1004161256"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html', null, false)">Акции</a></div></div></li></ul></div></li><li class="imMnMnLast imPage" data-link-paths=",/kontaktnaya-informaciya.html">
<div class="label-wrapper">
<div class="label-inner-wrapper">
		<a class="label" href="kontaktnaya-informaciya.html">
КОНТАКТЫ		</a>
</div>
</div>
	</li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imHeader_imMenuObject_15_settings = {
	'menuId': 'imHeader_imMenuObject_15',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imHeader_imMenuObject_15_settings)});
$(function () {$('#imHeader_imMenuObject_15_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0, subtimeout = 0, width = 'none', height = 'none';        var submenu = $this.children('ul').add($this.find('.multiple-column > ul'));    $this.on('mouseenter', function () {        if($(this).parents('#imHeader_imMenuObject_15_container-menu-opened').length > 0) return;         clearTimeout(timeout);        clearTimeout(subtimeout);        $this.children('.multiple-column').show(0);        submenu.stop(false, false);        if (width == 'none') {             width = submenu.width();        }        if (height == 'none') {            height = submenu.height();            submenu.css({ overflow : 'hidden', height: 0});        }        setTimeout(function () {         submenu.css({ overflow : 'hidden'}).fadeIn(1).animate({ height: height }, 300, null, function() {$(this).css('overflow', 'visible'); });        }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imHeader_imMenuObject_15_container-menu-opened').length > 0) return;         timeout = setTimeout(function () {         submenu.stop(false, false);            submenu.css('overflow', 'hidden').animate({ height: 0 }, 300, null, function() {$(this).fadeOut(0); });            subtimeout = setTimeout(function () { $this.children('.multiple-column').hide(0); }, 300);        }, 250);    });});});
$(function () {$('#imHeader_imMenuObject_15_container > ul > li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        clearTimeout(timeout);        var overElem = $this.children('.sweeper');        if(overElem.length == 0)            overElem = $this.children('.label-wrapper').clone().appendTo($this).wrap('<div class="sweeper"></div>').addClass('label-wrapper-over').parent();        setTimeout(function(){overElem.addClass('animated');}, 10);    }).on('mouseleave', function () {        var overElem = $this.children('.sweeper');        overElem.removeClass('animated');        timeout = setTimeout(function(){overElem.remove();}, 500);    });});});
</script>
</div><div id="imHeader_imObjectTitle_19_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_19"><span id ="imHeader_imObjectTitle_19_text" ><a href="index.html" onclick="return x5engine.utils.location('index.html', null, false)">СТРОИТЕЛЬСТВО И ОТДЕЛКА</a></span></div></div><div id="imHeader_imMenuObject_21_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imHeader_imMenuObject_21"><div id="imHeader_imMenuObject_21_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" data-link-hash="-1004162149"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false)">ХАМАМ</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" data-link-hash="-1004161028"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false)">БАНЬ</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imHeader_imMenuObject_21_settings = {
	'menuId': 'imHeader_imMenuObject_21',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imHeader_imMenuObject_21_settings)});
$(function () {$('#imHeader_imMenuObject_21_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imHeader_imMenuObject_21_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imHeader_imMenuObject_21_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imHeader_imMenuObject_22_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imHeader_imMenuObject_22"><div id="imHeader_imMenuObject_22_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" data-link-hash="-1004160990"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false)">БАССЕЙНОВ</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" data-link-hash="-1004160439"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html', null, false)">УЗВ ФЕРМ</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imHeader_imMenuObject_22_settings = {
	'menuId': 'imHeader_imMenuObject_22',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imHeader_imMenuObject_22_settings)});
$(function () {$('#imHeader_imMenuObject_22_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imHeader_imMenuObject_22_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imHeader_imMenuObject_22_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imHeader_imMenuObject_23_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imHeader_imMenuObject_23"><div id="imHeader_imMenuObject_23_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class=" imLevel" data-link-paths=",/stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" data-link-hash="-1004160477"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html', null, false)">СОЛЯНЫХ ПЕЩЕР</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imHeader_imMenuObject_23_settings = {
	'menuId': 'imHeader_imMenuObject_23',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imHeader_imMenuObject_23_settings)});
$(function () {$('#imHeader_imMenuObject_23_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imHeader_imMenuObject_23_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imHeader_imMenuObject_23_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imHeader_imHTMLObject_25_wrapper" class="template-object-wrapper"><div id="imHeader_imHTMLObject_25" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="175" height="175" viewBox="0 0 175 175" clip-rule="evenodd" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="1.5"><defs><linearGradient id="Gradient-0" x1=".5" y1="138.5" x2="52" y2="138.5" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffdeb9" stop-opacity="0"/><stop offset=".5" stop-color="#eeda8e"/><stop offset="1" stop-color="#ffe1c0" stop-opacity="0"/></linearGradient><linearGradient id="Gradient-1" x1="0" y1="0" x2="1" y2="0" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -44.2 44.2 0 64.9 123.8)"><stop offset="0" stop-color="#cc9a5b"/><stop offset=".3" stop-color="#eeda8e"/><stop offset=".7" stop-color="#ae7b47"/><stop offset=".8" stop-color="#c49256"/><stop offset="1" stop-color="#cc9a5b"/></linearGradient><clipPath id="ClipPath-1"><path d="M167.2 141.3l10.5-2.1c2 8.3 24.5 35.1 58.4 35.1c30.7 0 53-23.9 57-34.9l10.8 2.1c-7.9 20.1-34.1 43.1-68.1 43.2c-36.3 0-64.7-26.4-68.6-43.4Zm-8.9-30.8c-0.1-38.2 26.2-78.7 78.1-78.8c47.3 0 74.7 40 74.7 78.8l-3.4 .1c.1-23.4-16.9-75.2-71.6-75.2c-50.9 0-74.3 42.3-74.3 75.1h-3.5Zm21.5-1.4l.1-14.3c1.4-3.7 4.3-5.3 8.6-5.1c0 0-2.9-2.4-0.7-7.7c1.5-3.7 8.8-3.1 8.8-3.1c-0.5-3.7 .2-6.9 1.9-9.7c2.1-3.5 5.7-6.4 10.5-8.8c12.2-3 22.9-7.5 26.7-18.6c1.5 9 13.7 14.5 28 19.4c7.1 3.5 11.3 9.1 11.2 17.7c0 0 6.4-0.7 8.5 3.1c2.2 3.9-0.1 7.7-0.1 7.7c5.8 .1 8.5 2.4 8.4 7.2v12.2h-3v-12c-0.3-2.7-1.9-4-4.6-4.4l-7.1-0.2l3.5-4.2c0 0 1.8-2.8 .7-4.5c-0.7-1-3.4-1.8-3.4-1.8l-5.7-0.3c.1-8-2.9-14-9.3-17.7c-13.4-4.1-23.6-9.2-27.1-15.2c-4.5 6.6-13.8 11.2-26 14.7c-6.8 3.1-10.7 8.7-10.2 18.4h-6.1c0 0-2.7 .8-3.1 1.9c-0.9 2.3 .8 4.7 .8 4.7l3.4 4h-6.3c-3.7 .3-5.9 1.4-5.3 3.5v13.1h-3.1Z" fill="#fff"/></clipPath><clipPath id="ClipPath-2"><ellipse cx="87.7" cy="86.3" rx="87.3" ry="79" fill="#fff"/></clipPath></defs><style>
@keyframes a0_t { 0% { transform: translate(68.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 6.25% { transform: translate(68.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 31.25% { transform: translate(408.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 100% { transform: translate(408.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } }
@keyframes a0_o { 0% { opacity: 0; animation-timing-function: steps(1); } 6.25% { opacity: 1; } 31.25% { opacity: 1; animation-timing-function: steps(1, start); } 100% { opacity: 0; } }
@keyframes a1_t { 0% { transform: translate(68.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 6.25% { transform: translate(68.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 31.25% { transform: translate(408.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } 100% { transform: translate(408.3px,97px) rotate(30deg) scaleY(1) translate(-26px,-121.5px); } }
@keyframes a1_o { 0% { opacity: 0; animation-timing-function: steps(1); } 6.25% { opacity: 1; } 31.25% { opacity: 1; animation-timing-function: steps(1, start); } 100% { opacity: 0; } }
@keyframes a2_t { 0% { transform: translate(87.7px,101.7px) scale(1,1) translate(-87.7px,-101.7px); } 35% { transform: translate(87.7px,101.7px) scale(1,1) translate(-87.7px,-101.7px); animation-timing-function: cubic-bezier(0,0,.6,1); } 42.5% { transform: translate(87.7px,101.7px) scale(1.2,1.2) translate(-87.7px,-101.7px); animation-timing-function: cubic-bezier(.4,0,1,1); } 48.75% { transform: translate(87.7px,101.7px) scale(1,1) translate(-87.7px,-101.7px); } 100% { transform: translate(87.7px,101.7px) scale(1,1) translate(-87.7px,-101.7px); } }
@keyframes a3_t { 0% { transform: translate(63.1px,101.7px) scale(1,1) translate(-63.1px,-101.7px); } 31.25% { transform: translate(63.1px,101.7px) scale(1,1) translate(-63.1px,-101.7px); animation-timing-function: cubic-bezier(0,0,.6,1); } 38.75% { transform: translate(63.1px,101.7px) scale(1.2,1.2) translate(-63.1px,-101.7px); animation-timing-function: cubic-bezier(.4,0,1,1); } 45% { transform: translate(63.1px,101.7px) scale(1,1) translate(-63.1px,-101.7px); } 100% { transform: translate(63.1px,101.7px) scale(1,1) translate(-63.1px,-101.7px); } }
@keyframes a4_t { 0% { transform: translate(104.7px,101.7px) scale(1,1) translate(-104.7px,-101.7px); } 37.5% { transform: translate(104.7px,101.7px) scale(1,1) translate(-104.7px,-101.7px); animation-timing-function: cubic-bezier(0,0,.6,1); } 45% { transform: translate(104.7px,101.7px) scale(1.2,1.2) translate(-104.7px,-101.7px); animation-timing-function: cubic-bezier(.4,0,1,1); } 51.25% { transform: translate(104.7px,101.7px) scale(1,1) translate(-104.7px,-101.7px); } 100% { transform: translate(104.7px,101.7px) scale(1,1) translate(-104.7px,-101.7px); } }
</style><g clip-path="url(#ClipPath-2)" transform="translate(-0.3,-0.3)"><image xlink:href="data:image/png;base64,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" width="350" height="350" preserveAspectRatio="none" transform="translate(87.5,87.5) scale(.5,.5) translate(-175,-175)"/><g clip-path="url(#ClipPath-1)" transform="translate(-148,-20.8)"><path fill="url(#Gradient-0)" d="M6.3 51.7l57.1-33.7l-19 201.5l-53.7 31.8Z" opacity="0" transform="translate(68.3,97) rotate(30) scale(1,.977) translate(-26,-121.5)" style="animation: 8s linear infinite both a0_t, 8s linear infinite both a0_o;"/><path fill="url(#Gradient-0)" d="M6.3 51.7l57.1-33.7l-19 201.5l-53.7 31.8Z" opacity="0" transform="translate(68.3,97) rotate(30) scale(1,.977) translate(-26,-121.5)" style="animation: 8s linear infinite both a1_t, 8s linear infinite both a1_o;"/></g></g><g transform="translate(87.7,101.7) translate(-87.7,-101.7)" style="animation: 8s linear infinite both a2_t;"><path d="M60.8 73h-40.8l18.2 14.3h13.6c0 0 28.1 47.9 28.1 47.9h16.2l28.5-47.9c0 0 12.9 0 12.9 0l18-14.3h-40l-27.6 44.3c-4.9-8-26.8-43.8-26.8-43.8l-0.3-0.5Z" fill="#fff"/><path d="M23.3 74.1h36.8l27.8 45.4l28.2-45.4h36.2l-15.2 12.1h-13.1l-28.5 47.9h-14.9l-28.2-47.9h-13.8l-15.3-12.1Z" fill="#363738" stroke="#000" stroke-width=".7px"/></g><g transform="translate(63.1,101.7) translate(-63.1,-101.7)" style="animation: 8s linear infinite both a3_t;"><path d="M71.5 78.5h-28.5v46.3h28.5v-9.9h-15.7c0 0 0-8.6 0-8.6c0 0 15.7 0 15.7 0v-10.3h-15.7c0 0 0-6.4 0-6.4c0 0 15.7 0 15.7 0v-11.1Z" fill="#fff"/><path d="M43.9 79.4v44.6h26.7v-8.3h-15.7v-10.3h15.7v-8.5h-15.7v-8.2h15.7v-9.3h-26.7Z" fill="url(#Gradient-1)" stroke="#000" stroke-width=".7px"/></g><g transform="translate(104.7,101.7) translate(-104.7,-101.7)" style="animation: 8s linear infinite both a4_t;"><path d="M130.9 78.5h-33.3v11.1h10.3v35.2h12.6v-35.2c0 0 10.4 0 10.4 0v-11.1Z" fill="#fff"/><path d="M98.4 79.4v9.3h10.3v35.3h10.9v-35.3h10.5v-9.3h-31.7Z" fill="url(#Gradient-1)" stroke="#000" stroke-width=".7px"/></g><a xlink:href="/index.html" transform="translate(-0.3,-0.3)"><rect width="175" height="175.3" fill="#fff" stroke="#000" stroke-opacity="0" fill-opacity="0"/></a></svg></div></div><div id="imHeader_imObjectImage_26_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectImage_26"><div id="imHeader_imObjectImage_26_container"><img src="images/169.png" title="" alt="" />
</div></div></div><div id="imHeader_imObjectTitle_28_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_28"><span id ="imHeader_imObjectTitle_28_text" ><a href="index.html" onclick="return x5engine.utils.location('index.html', null, false)">СТРОИТЕЛЬСТВО И ОТДЕЛКА</a></span></div></div><div id="imHeader_imObjectTitle_29_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_29"><span id ="imHeader_imObjectTitle_29_text" ><a href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" onclick="return x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false)">хамам</a></span></div></div><div id="imHeader_imObjectTitle_30_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_30"><span id ="imHeader_imObjectTitle_30_text" ><a href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" onclick="return x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false)">бань</a></span></div></div><div id="imHeader_imObjectTitle_31_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_31"><span id ="imHeader_imObjectTitle_31_text" ><a href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" onclick="return x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false)">бассейнов</a></span></div></div><div id="imHeader_imObjectImage_32_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectImage_32"><div id="imHeader_imObjectImage_32_container"><a href="index.html" onclick="return x5engine.utils.location('index.html', null, false)"><img src="images/160.png" title="" alt="" />
</a></div></div></div><div id="imHeader_imObjectTitle_33_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_33"><span id ="imHeader_imObjectTitle_33_text" ><a href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" onclick="return x5engine.utils.location('stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html', null, false)">УЗВ ферм</a></span></div></div><div id="imHeader_imObjectTitle_34_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_34"><span id ="imHeader_imObjectTitle_34_text" ><a href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" onclick="return x5engine.utils.location('stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html', null, false)">соляных комнат</a></span></div></div><div id="imHeader_imObjectTitle_35_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_35"><span id ="imHeader_imObjectTitle_35_text" ><a href="tel:+79186000201">8 (918)600-02-01</a></span></div></div><div id="imHeader_imHTMLObject_37_wrapper" class="template-object-wrapper"><div id="imHeader_imHTMLObject_37" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><div id="nav-icon3" class="pushmenu">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</div>

    <nav class="sidebar">
	<div class="text d-flex p-2">
	<a href="/index.html"> EVT </a>
	<div id="nav-icon3" class="pushmenu opened">
		  <span></span>
		  <span></span>
		  <span></span>
		  <span></span>
		</div>	
	</div>
	<div class="menu-main-menu-container">
		<ul id="menu-main-menu">
	<li class="current-menu-item"><a href="/index.html" >Главная</a></li>
	<li class="menu-parent-item"><a href="#">Строительство<i></i></a>
		<ul class="sub-menu">
			<li><a href="/stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html">Строительство хамам</a></li>
			<li><a href="/stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html">Строительство бань</a></li>
			<li><a href="/stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html">Строительство бассейнов</a></li>
			<li><a href="/stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html">Строительство SPA зон</a></li>
			<li><a href="/stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html">Строительство Соляных комнат</a></li>
			<li><a href="/stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html">Строительство УЗВ ферм</a></li>
			<li><a href="/stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html">Все наши услуги</a></li>
		</ul>
	</li>
	<li class="menu-parent-item"><a href="#">Оборудование<i></i></a>
		<ul class="sub-menu">
			<li><a href="/sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html">Для хамам</a></li>
			<li><a href="/kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html">Для бань</a></li>
			<li><a href="/nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html">Для бассейнов</a></li>
			<li><a href="/oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html">Все наши услуги</a></li>
		</ul>
	</li>
	<li class="menu-parent-item"><a href="#">Материалы<i></i></a>
		<ul class="sub-menu">
			<li><a href="/otdelochnye-materialy-dlya-hamama.html">Для хамам</a></li>
			<li><a href="/otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html">Для бань</a></li>
			<li><a href="/otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html">Для бассейнов</a></li>
			<li><a href="/materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html">Все наши услуги</a></li>
		</ul>
	</li>
	<li><a href="/nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html">Наши работы</a></li>
	
	<li class="menu-parent-item"><a href="#">О компании<i></i></a>
		<ul class="sub-menu">
			<li><a href="/stroitelstvo-hamamov-o-nashej-kompanii.html">О нас</a></li>
			<li><a href="/otzyvy-kompanii.php">Отзывы</a></li>
			<li><a href="/blog/">Новости</a></li>
			<li><a href="/akciya-pri-stroitelstve-i-otdelke-hamam.html">Акции</a></li>
		</ul>
	
	<li><a href="/kontaktnaya-informaciya.html">Контакты</a></li>
</ul>



        <div>
		<br/><a href="tel: 89186000201">8(918)-600-02-01</a>
		</div>	

        <div>
		<br/><a href="mailto:info@evt-hamam.ru">info@evt-hamam.ru</a>
		</div>	



	</div>
</nav>    
<div class="hidden-overley"></div>


</div></div><div id="imHeader_imObjectTitle_38_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectTitle_38"><span id ="imHeader_imObjectTitle_38_text" ><a href="tel:89186000201">8 (918)600-02-01</a></span></div></div><div id="imHeader_imObjectImage_39_wrapper" class="template-object-wrapper"><div id="imHeader_imObjectImage_39"><div id="imHeader_imObjectImage_39_container"><img src="images/logo60_188llwvb.png" title="" alt="" />
</div></div></div></div>
					</header>
					<div id="imStickyBarContainer">
						<div id="imStickyBarGraphics"></div>
						<div id="imStickyBar">
							<div id="imStickyBarObjects"></div>
						</div>
					</div>
					<a class="imHidden" href="#imGoToCont" title="Заголовок главного меню">Перейти к контенту</a>
					<div id="imSideBar">
						<div id="imSideBarObjects"><div id="imSideBar_imObjectImage_01_wrapper" class="template-object-wrapper"><div id="imSideBar_imObjectImage_01"><div id="imSideBar_imObjectImage_01_container"><img src="images/empty-GT_imagea-1-.png" title="" alt="" />
</div></div></div></div>
					</div>
					<div id="imContentGraphics"></div>
					<main id="imContent">
						<a id="imGoToCont"></a>
						<div id="imPageRow_1" class="imPageRow">
						
						</div>
						<div id="imCell_110" class=""  data-responsive-sequence-number="1"> <div id="imCellStyleGraphics_110"></div><div id="imCellStyleBorders_110"></div><div id="imObjectContentSlider_110" class="content-slider content-slider-root"><div class="content-slider content-slider-container change-effect-fade"><div id="imObjectContentSlider_110-slide-0" class="content-slider slide-container default-slide"><div class="content-slider slide-grid-container only-txt-grid image-right element-effect-border"><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" >СТРОИТЕЛЬСТВО ХАМАМ </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >От надежной компании "EVT" в Москве и Московской обл, работаем по всей России! </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-button"><button class="content-slider slide-txt-block-content slide-animated-content slide-button" onclick="x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false); return false;">Подробнее </button></div></div></div></div></div><div id="imObjectContentSlider_110-slide-1" class="content-slider slide-container"><div class="content-slider slide-grid-container only-txt-grid image-right element-effect-border"><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" >ОТДЕЛКА БАНИ </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >Только качественные материалы и большой опыт работы в Москве и Московской обл, работаем по всей России! </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-button"><button class="content-slider slide-txt-block-content slide-animated-content slide-button" onclick="x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false); return false;">Подробнее </button></div></div></div></div></div><div id="imObjectContentSlider_110-slide-2" class="content-slider slide-container slide-container-link" onclick="x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false); return false;"><div class="content-slider slide-grid-container only-txt-grid image-right element-effect-border"><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" >СТРОИТЕЛЬСТВО БАССЕЙНОВ </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >Любой бассейн в короткие сроки в Москве и Московской обл, работаем по всей России! </div></div></div></div></div></div><div class="content-slider content-slider-ctrl-container ctrl-visible"><div class="content-slider content-slider-ctrl btn-ctrl btn-prev ctrl-visible" onclick ="x5engine.contentSlider['imObjectContentSlider_110'].prev();"><svg class="arrow-btn left-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><rect class="a" x="5" y="5" width="40" height="40"/><polygon class="b" points="27.28 24.96 35.15 17.09 28.89 10.84 14.77 24.95 14.78 24.96 14.77 24.96 28.97 39.16 35.23 32.9 27.28 24.96"/></svg></div><div class="content-slider content-slider-ctrl btn-ctrl btn-next ctrl-visible" onclick ="x5engine.contentSlider['imObjectContentSlider_110'].next();"><svg class="arrow-btn right-arrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><rect class="a" x="5" y="5" width="40" height="40" transform="translate(50 49.99) rotate(-180)"/><polygon class="b" points="22.71 24.96 14.84 17.08 21.1 10.81 35.24 24.95 35.24 24.96 35.24 24.96 21.02 39.18 14.76 32.91 22.71 24.96"/></svg></div><div class="content-slider current-slide-radio-visible-container"><div class="content-slider content-slider-ctrl current-slide-radio-container"><label for="imObjectContentSlider_110-slide-radio-0" class="content-slider current-slide-radio imObjectContentSlider_110-slide-radio-0"><input class="content-slider current-slide-radio-hidden" type ="radio" name="imObjectContentSlider_110_current_slide" value="0" id = "imObjectContentSlider_110-slide-radio-0" onclick = "x5engine.contentSlider['imObjectContentSlider_110'].goTo(0);" checked><div class="content-slider current-slide-radio-visible"></div></label><label for="imObjectContentSlider_110-slide-radio-1" class="content-slider current-slide-radio imObjectContentSlider_110-slide-radio-1"><input class="content-slider current-slide-radio-hidden" type ="radio" name="imObjectContentSlider_110_current_slide" value="1" id = "imObjectContentSlider_110-slide-radio-1" onclick = "x5engine.contentSlider['imObjectContentSlider_110'].goTo(1);"><div class="content-slider current-slide-radio-visible"></div></label><label for="imObjectContentSlider_110-slide-radio-2" class="content-slider current-slide-radio imObjectContentSlider_110-slide-radio-2"><input class="content-slider current-slide-radio-hidden" type ="radio" name="imObjectContentSlider_110_current_slide" value="2" id = "imObjectContentSlider_110-slide-radio-2" onclick = "x5engine.contentSlider['imObjectContentSlider_110'].goTo(2);"><div class="content-slider current-slide-radio-visible"></div></label></div></div></div></div></div></div><div id="imPageRow_2" class="imPageRow">
						
						</div>
						<div id="imCell_182" class=""  data-responsive-sequence-number="2"> <div id="imCellStyleGraphics_182"></div><div id="imCellStyleBorders_182"></div><div id="imTextObject_182">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_182_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div data-line-height="1.5"><span class="cf1"><b><span class="fs24lh1-5">Почему компания </span></b><b class="fs12lh1-5"><span class="fs24lh1-5">EVT?</span></b></span></div>
								</div>
							</div>
						
						</div>
						</div><div id="imPageRow_3" class="imPageRow">
						
						</div>
						<div id="imCell_183" class=""  data-responsive-sequence-number="3"> <div id="imCellStyleGraphics_183"></div><div id="imCellStyleBorders_183"></div><div id="imObjectTitle_183"><span id ="imObjectTitle_183_text" >О НАШЕЙ КОМПАНИИ</span></div></div><div id="imCell_58" class=""  data-responsive-sequence-number="4"> <div id="imCellStyleGraphics_58"></div><div id="imCellStyleBorders_58"></div><div id="imTextObject_58">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_58_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div><span class="fs12lh1-5">Компания EVT неизменно защищает интересы своих заказчиков. При необходимости мы помогаем выбрать подходящий материал и н</span><span class="fs12lh1-5">ужное оборудование. Силами сотрудников проводятся консультации заказчиков по вопросам отделки бани и дизайна хаммама. В процессе тесного сотрудничества с заказчиком мы производим строительство турецкой бани под ключ и ремонт хамамов в Москве, Московской области и других регионах России. Посмотрите, какие хамамы под ключ мы уже построили и выбирайте подходящий для вас вариант.</span></div><div><span class="fs12lh1-5"><a href="nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" class="imCssLink" onclick="return x5engine.utils.location('nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html', null, false)">Наше портфолио</a> также является лучшим примером профессионализма и компетентности наших мастеров, менеджеров, дизайнеров и других сотрудников компании.</span><br></div><div><div><span class="fs12lh1-5"> </span></div> &nbsp;<div><span class="fs14lh1-5 cf1 cb1"><b>В число услуг компании EVT входит:</b></span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-3 fleft" src="images/galacka.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false)">строительство бассейнов</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-4 fleft" src="images/galacka1_lzax3bhu.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html', null, false)">строительство соляных комнат</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-5 fleft" src="images/galacka2.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html', null, false)">строительство спа зон</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-6 fleft" src="images/galacka3.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html', null, false)">строительство турецкой бани под ключ</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-7 fleft" src="images/galacka4--------.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false)">отделка бани</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-8 fleft" src="images/galacka4.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-spa-zony-pod-klyuch-v-moskve-s-garantiej.html', null, false)">строительство саун под ключ</a>;</span></div><div data-line-height="2" class="lh2 imTALeft"><img class="image-9 fleft" src="images/galacka5_f9u9447m.png"  title="" alt=""/><span class="fs12lh2"><a href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html', null, false)">возведение и обустройство ферм УЗВ</a>.</span></div><div data-line-height="2" class="lh2 imTALeft"><span class="fs12lh2"> </span></div> &nbsp;<div class="imTALeft"><span class="fs12lh1-5">В вашем распоряжении лучшие мастера, современный арсенал инструментов и испытанные на практике традиционные и передовые технологии XXI века. С нашей помощью вы можете реализовать проект любой сложности по цене, подходящей для вашего бюджета, в максимально возможно сжатые сроки.</span></div> &nbsp;<br><div class="imTALeft"><span class="fs12lh1-5"><b>Мы работаем по всей России. Телефон для консультаций и заказа:<a href="tel:+79186000201" class="imCssLink"> 8 (918)600-02-01</a>.</b></span></div></div>
									<div style="height: 0; clear: both;"></div>
								</div>
							</div>
						
						</div>
						</div><div id="imPageRow_4" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_4"><div id="imPageRowGraphicsOverlay_4"></div></div></div>
						</div>
						<div id="imCell_344" class=""  data-responsive-sequence-number="5"> <div id="imCellStyleGraphics_344"></div><div id="imCellStyleBorders_344"></div><div id="imTextObject_344">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_344_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><span class="fs18lh1-5 cf1"><b>Специальное предложение </b></span></div><div class="imTACenter"><span class="fs18lh1-5 cf1"><b>Успей до конца </b></span><span class="fs18lh1-5"><b><span class="cf1">октября</span></b></span><b class="fs18lh1-5 cf1">!</b><br></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_345" class=""  data-responsive-sequence-number="6"> <div id="imCellStyleGraphics_345"><script>x5engine.boot.push('x5engine.divBgStretch(\'#imCellStyleGraphics_345\', \'images/hamam-akciya-fevral.jpg\', true, \'top\')');</script></div><div id="imCellStyleBorders_345"></div><div id="imTextObject_345">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_345_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><span class="fs14lh1-5"><br></span></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">Строительство </span></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">Хамам под ключ!</span></div><div class="imTACenter"><b><span class="fs18lh1-5 cf2 ff1 cb1">СКИДКА 7%</span></b></div><div class="imTACenter"><img class="image-0" src="images/5stars_3v80m9e4.png"  title="" alt=""/><br></div><div class="imTACenter"><b class="fs18lh1-5"> </b></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">Дизайн в подарок</span></div><div class="imTACenter"><b class="fs12lh1-5"><span class="fs18lh1-5 cf2 ff1 cb1">БЕСПЛАТНО</span></b></div><div class="imTACenter"><img class="image-1" src="images/5stars_3v80m9e4.png"  title="" alt=""/><br></div><div data-line-height="1.5" class="lh1-5 imTACenter"><span class="fs14lh1-5 cf1 cb1">При оплате наличными</span></div><div data-line-height="1.5" class="lh1-5 imTACenter"><span class="cb1"><span class="fs14lh1-5 cf1">звездное небо в</span><b class="fs12lh1-5"><b><span class="fs18lh1-5 cf1 ff1"> </span></b></b></span></div><div data-line-height="1.5" class="lh1-5 imTACenter"><b class="fs12lh1-5"><b><span class="fs18lh1-5 cf2 ff1 cb1">ПОДАРОК</span></b></b></div><div class="imTACenter"><b class="imTALeft"><div style="display: inline !important;" class="imTACenter"><b><span class="fs18lh1-5 ff1"><br></span></b></div></b></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_346" class=""  data-responsive-sequence-number="7"> <div id="imCellStyleGraphics_346"><script>x5engine.boot.push('x5engine.divBgStretch(\'#imCellStyleGraphics_346\', \'images/banya-akciya-fevral.jpg\', true, \'top\')');</script></div><div id="imCellStyleBorders_346"></div><div id="imTextObject_346">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_346_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><div><span class="fs14lh1-5"><br></span></div><div><span class="fs14lh1-5 cf1 cb1">Отделка</span></div><div><span class="cb1"><span class="fs14lh1-5 cf1">бани под ключ!</span><span class="fs12lh1-5"> </span></span></div><div><b class="fs18lh1-5 cf2 ff1 cb1">СКИДКА 5%</b></div> &nbsp;<img class="image-0" src="images/5stars.png"  title="" alt=""/><br><div><span class="fs14lh1-5 cf1 cb1">Дизайн в подарок</span></div><span class="cf2 cb1"> &nbsp;<b class="fs18lh1-5 ff1">БЕСПЛАТНО</b></span><br></div><div class="imTACenter"><span class="cf2 cb1"><b class="fs18lh1-5 ff1"><br></b></span></div><div class="imTACenter"><span class="cf2 cb1"><b class="fs18lh1-5 ff1"><br></b></span></div><div class="imTACenter"><span class="cf2 cb1"><b class="fs18lh1-5 ff1"><br></b></span></div><div class="imTACenter"><span class="cf2 cb1"><b class="fs18lh1-5 ff1"><br></b></span></div><div class="imTACenter"><span class="cf2 cb1"><b class="fs18lh1-5 ff1"><br></b></span></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_347" class=""  data-responsive-sequence-number="8"> <div id="imCellStyleGraphics_347"><script>x5engine.boot.push('x5engine.divBgStretch(\'#imCellStyleGraphics_347\', \'images/bassejn-akciya-fevral.jpg\', true, \'top\')');</script></div><div id="imCellStyleBorders_347"></div><div id="imTextObject_347">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_347_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><span class="fs14lh1-5 cf1 cb1"><br></span></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">При строительстве</span></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">Бассейна под ключ</span></div><div class="imTACenter"><b><span class="fs18lh1-5 cf2 ff1 cb1">БУДЕТ СКИДКА</span></b></div><div class="imTACenter"><div><span class="fs14lh1-5 cf1 cb1">По индивидуальному согласованию</span></div></div><div class="imTACenter"><img class="image-0" src="images/5stars_rhlgv0ze.png"  title="" alt=""/><span class="imTALeft fs12lh1-5 cb1"> </span></div><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">Дизайн в подарок</span></div><div class="imTACenter"><b><span class="fs18lh1-5 cf2 ff1 cb1">БЕСПЛАТНО</span></b></div><div class="imTACenter"><span class="cf1"><img class="image-1" src="images/5stars_rhlgv0ze.png"  title="" alt=""/><span class="fs14lh1-5"> </span></span></div><div data-line-height="1.5" class="lh1-5 imTACenter"><div class="imTACenter"><span class="fs14lh1-5 cf1 cb1">На оборудование</span></div></div><div data-line-height="1.5" class="lh1-5 imTACenter"><b><span class="fs18lh1-5 cf2 ff1 cb1">СКИДКА 8%</span></b></div><div class="imTACenter"><b class="imTALeft"><div style="display: inline !important;" class="imTACenter"><b><span class="fs18lh1-5 cf2 ff1"><br></span></b></div></b></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_351"></div><div id="imCell_348" class=""  data-responsive-sequence-number="10"> <div id="imCellStyleGraphics_348"></div><div id="imCellStyleBorders_348"></div><div id="imObjectForm_348">	<form id="imObjectForm_348_form">
								<fieldset class="first">
								<div>
									<div id="imObjectForm_348_1_container" class="imObjectFormFieldContainer"><div id="imObjectForm_348_1_field">
						<div id="imObjectForm_348_1">Выберите свою скидку</div></div>
						</div>
									<div id="imObjectForm_348_2_container" class="imObjectFormFieldContainer centered"><label id="imObjectForm_348_2_label"><span></span></label><div id="imObjectForm_348_2_field">
						<span id="imObjectForm_348_2_wrapper"><span class="imObjectForm_348_2_checkbox checkbox firstrow firstcolumn"><input type="checkbox" class=" checkbox-input" id="imObjectForm_348_2_0" name="imObjectForm_348_2[]" value="Хамам" /><span class="checkbox-label">&nbsp;Хамам</span></span><span class="imObjectForm_348_2_checkbox checkbox firstrow"><input type="checkbox" class=" checkbox-input" id="imObjectForm_348_2_1" name="imObjectForm_348_2[]" value="Баня" /><span class="checkbox-label">&nbsp;Баня</span></span><span class="imObjectForm_348_2_checkbox checkbox firstrow"><input type="checkbox" class=" checkbox-input" id="imObjectForm_348_2_2" name="imObjectForm_348_2[]" value="Бассейн" /><span class="checkbox-label">&nbsp;Бассейн</span></span><br /></span></div>
						</div>
									<div id="imObjectForm_348_3_container" class="imObjectFormFieldContainer"><div id="imObjectForm_348_3_field">
						<input type="text" class="" id="imObjectForm_348_3" name="imObjectForm_348_3" placeholder="Ваше имя" /></div>
						</div>
									<div id="imObjectForm_348_4_container" class="imObjectFormFieldContainer"><div id="imObjectForm_348_4_field">
						<input type="text" class="mandatory " id="imObjectForm_348_4" name="imObjectForm_348_4" placeholder="Ваш телефон*" /></div>
						</div>
									<div id="imObjectForm_348_5_container" class="imObjectFormFieldContainer"><div id="imObjectForm_348_5_field">
						<div id="imObjectForm_348_5">Заполните форму и мы свяжемся с Вами для обсуждения скидки.</div></div>
						</div>
									</div>
								</fieldset>
								<fieldset>
									<input type="text" id="imObjectForm_348_prot" name="imSpProt" />
								</fieldset>
								<div id="imObjectForm_348_buttonswrap">
									<input type="submit" value="Получить скидку" />
								</div>
							</form>
						</div>
						<script>x5engine.boot.push('x5engine.imForm.initForm(\'#imObjectForm_348_form\', false, {jsid: \'D367F90F1B44FB72D8A807A289AB3D75\', type: \'tip\', showAll: true, classes: \'validator\', landingPage: \'index.html\', phpAction: \'imemail/imEmailForm_oae9mn4e.php\', feedbackMode: \'showMessage\', messageBackground: \'rgba(55, 71, 79, 1)\', messageBackgroundBlur: false, labelColor: \'rgba(67, 67, 67, 1)\', fieldColor: \'rgba(67, 67, 67, 1)\', selectedFieldColor: \'rgba(0, 0, 0, 1)\'})');</script>
						</div><div id="imCell_350"></div><div id="imPageRow_5" class="imPageRow">
						
						</div>
						<div id="imCell_184" class=""  data-responsive-sequence-number="12"> <div id="imCellStyleGraphics_184"></div><div id="imCellStyleBorders_184"></div><div id="imTextObject_184">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_184_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div data-line-height="1.5"><div><b><span class="fs24lh1-5 cf1">Чем мы занимаемся</span></b></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_185" class=""  data-responsive-sequence-number="13"> <div id="imCellStyleGraphics_185"></div><div id="imCellStyleBorders_185"></div><div id="imObjectTitle_185"><span id ="imObjectTitle_185_text" >НАШИ УСЛУГИ</span></div></div><div id="imCell_152" class=""  data-responsive-sequence-number="14"> <div id="imCellStyleGraphics_152"></div><div id="imCellStyleBorders_152"></div><div id="imObjectContentSlider_152" class="content-slider content-slider-root"><div class="content-slider content-slider-container change-effect-none"><div id="imObjectContentSlider_152-slide-0" class="content-slider slide-container default-slide"><div class="content-slider slide-grid-container full-grid image-left element-effect-none"><div class="content-slider slide-element slide-animated-element slide-image-container"><img class="content-slider slide-image-content slide-animated-content" src="images/hamam-glavnaya1.png"></div><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" ><h2>Строительство хамам</h2> </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >Вызовите замерщика. Наш специалист точно снимет показатели, составит примерную смету и даст предварительные консультации по общим и частным вопросам, касающимся будущего хаммама. При заказе хаммама под ключ специалист по снятию размеров может в общих чертах описать возможный будущий проект вашей турецкой сауны. </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-button"><button class="content-slider slide-txt-block-content slide-animated-content slide-button" onclick="x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false); return false;">Подробнее </button></div></div></div></div></div></div></div></div><div id="imCell_155" class=""  data-responsive-sequence-number="15"> <div id="imCellStyleGraphics_155"></div><div id="imCellStyleBorders_155"></div><div id="imObjectContentSlider_155" class="content-slider content-slider-root"><div class="content-slider content-slider-container change-effect-none"><div id="imObjectContentSlider_155-slide-0" class="content-slider slide-container default-slide"><div class="content-slider slide-grid-container full-grid image-right element-effect-none"><div class="content-slider slide-element slide-animated-element slide-image-container"><img class="content-slider slide-image-content slide-animated-content" src="images/banya-glavnaya1.png"></div><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" ><h2>Отделка бани</h2> </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >Наши мастера знают толк не только в возведении правильного банного помещения, но и в монтаже дымоходов, банных печей. Благодаря четко отлаженной и последовательной работе, мы сделаем ваш интерьер современным и высокотехнологичным. С фото готовых проектов можете ознакомиться на сайте. </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-button"><button class="content-slider slide-txt-block-content slide-animated-content slide-button" onclick="x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false); return false;">Подробнее </button></div></div></div></div></div></div></div></div><div id="imCell_156" class=""  data-responsive-sequence-number="16"> <div id="imCellStyleGraphics_156"></div><div id="imCellStyleBorders_156"></div><div id="imObjectContentSlider_156" class="content-slider content-slider-root"><div class="content-slider content-slider-container change-effect-none"><div id="imObjectContentSlider_156-slide-0" class="content-slider slide-container default-slide"><div class="content-slider slide-grid-container full-grid image-left element-effect-none"><div class="content-slider slide-element slide-animated-element slide-image-container"><img class="content-slider slide-image-content slide-animated-content" src="images/bassejn-glavnaya.png"></div><div class="content-slider slide-element slide-txt-container"><div class="content-slider slide-txt-content"><div class="content-slider slide-animated-element slide-txt-block-container slide-title"><div class="content-slider slide-txt-block-content slide-animated-content slide-title" ><h2>Строительство бассейнов</h2> </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-description"><div class="content-slider slide-txt-block-content slide-animated-content slide-description" >Нужно построить бассейн? Спроектировать вентиляцию или систему водоснабжения? Подобрать современное оснащение для отопительной системы? Это к нам! «EVT» рада предложить вам свои услуги по подбору и поставке технического оснащения, установке, пуско-наладке, сервисному обслуживанию разнообразных инженерных систем, бассейнов.  </div></div><div class="content-slider slide-animated-element slide-txt-block-container slide-button"><button class="content-slider slide-txt-block-content slide-animated-content slide-button" onclick="x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false); return false;">Подробнее </button></div></div></div></div></div></div></div></div><div id="imCell_195" class=""  data-responsive-sequence-number="17"> <div id="imCellStyleGraphics_195"></div><div id="imCellStyleBorders_195"></div><div id="imTextObject_195">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_195_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div><b class="fs14lh1-5 cf1">Все наши услуги</b></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_196" class=""  data-responsive-sequence-number="18"> <div id="imCellStyleGraphics_196"></div><div id="imCellStyleBorders_196"></div><!-- Hover Button v.15 --><div id="pluginAppObj_196">        
						            <script>
						                if (true) {
						                    var container = $("#pluginAppObj_196");
						                    var container_btn = "<div id='pluginAppObj_196_container'>";  
						                    container.append(container_btn);
						                    var container_btn = $("#pluginAppObj_196_container");
						                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html&quot; onclick=&quot;return x5engine.utils.location(\'stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html\', null, false)&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>Смотреть</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
						                    container_btn.append(parsed_button);
						                    var button = container_btn.children("a").last();
						                    button.addClass("pluginAppObj_196-button");
						                    container_btn.append(button);
						                }
						                hoverbutton_pluginAppObj_196();
						           </script>
						       </div></div><div id="imCell_198"></div><div id="imCell_197"></div><div id="imCell_165" class=""  data-responsive-sequence-number="21"> <div id="imCellStyleGraphics_165"></div><div id="imCellStyleBorders_165"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_165">
						            <div style="width: 100%; height: 20px"></div>
						        </div></div><div id="imPageRow_6" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_6"></div></div>
						</div>
						<div id="imCell_172" class=""  data-responsive-sequence-number="22"> <div id="imCellStyleGraphics_172"></div><div id="imCellStyleBorders_172"></div><div id="imObjectImage_172"><div id="imObjectImage_172_container"><img src="images/konsultaciya.png" title="" alt="" />
						</div></div></div><div id="imCell_227"></div><div id="imCell_228"></div><div id="imCell_174" class=""  data-responsive-sequence-number="25"> <div id="imCellStyleGraphics_174"></div><div id="imCellStyleBorders_174"></div><div id="imTextObject_174">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_174_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><span class="fs18lh1-5 cf1">КОНСУЛЬТАЦИЯ И</span><span class="fs18lh1-5 cf1"> </span><span class="fs18lh1-5 cf1">БЕСПЛАТНЫЙ РАСЧЕТ СМЕТЫ</span></div><div class="imTACenter"><div><span class="fs14lh1-5 cf1">Наши специалисты быстро свяжутся с Вами и проконсультируют</span></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_161" class=""  data-responsive-sequence-number="26"> <div id="imCellStyleGraphics_161"></div><div id="imCellStyleBorders_161"></div><div id="imObjectForm_161">	<form id="imObjectForm_161_form">
								<fieldset class="first">
								<div>
									<div id="imObjectForm_161_1_container" class="imObjectFormFieldContainer"><div id="imObjectForm_161_1_field">
						<input type="text" class="" id="imObjectForm_161_1" name="imObjectForm_161_1" placeholder="Имя" /></div>
						</div>
									<div id="imObjectForm_161_2_container" class="imObjectFormFieldContainer"><div id="imObjectForm_161_2_field">
						<input type="tel" class="mandatory valTelephone" id="imObjectForm_161_2" name="imObjectForm_161_2" placeholder="Телефон*" /></div>
						</div>
									</div>
								</fieldset>
								<fieldset>
									<input type="text" id="imObjectForm_161_prot" name="imSpProt" />
								</fieldset>
								<div id="imObjectForm_161_buttonswrap">
									<input type="submit" value="Заказать консультацию" />
								</div>
							</form>
						</div>
						<script>x5engine.boot.push('x5engine.imForm.initForm(\'#imObjectForm_161_form\', false, {jsid: \'AECB74FFC036446459A1107B82DE71D8\', type: \'tip\', showAll: true, classes: \'validator\', landingPage: \'page-15.html\', phpAction: \'imemail/imEmailForm_uh24ceep.php\', feedbackMode: \'showMessage\', messageBackground: \'rgba(55, 71, 79, 1)\', messageBackgroundBlur: false, labelColor: \'rgba(67, 67, 67, 1)\', fieldColor: \'rgba(67, 67, 67, 1)\', selectedFieldColor: \'rgba(67, 67, 67, 1)\'})');</script>
						</div><div id="imCell_226"></div><div id="imCell_229"></div><div id="imCell_14" class="animable bounce"  data-responsive-sequence-number="29"> <div id="imCellStyleGraphics_14"></div><div id="imCellStyleBorders_14"></div><div id="imObjectImage_14"><div id="imObjectImage_14_container"><div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0;"><script>document.write(x5engine.settings.imLoadingAnimation);</script></div>
						<div class="imlazyloading" data-src="images/mouse-periphera3l.png" data-title="" data-alt=""></div>
						
						<script>
							x5engine.boot.push(function () {
							x5engine.utils.onElementInViewPort($('#imObjectImage_14').parent().get(0), function () {
								x5engine.utils.onLazyLoadedElement($('#imObjectImage_14').parent().get(0), function () {
									 x5engine.imagefx.jump('#imObjectImage_14_container img', '#imObjectImage_14', 5, true);
								});
							});
							});
						</script>
						</div></div></div>
						<script>
							x5engine.boot.push(function () {
								x5engine.utils.onLazyLoadedElement($('#imCell_14').get(0), function () {
								x5engine.utils.onElementInViewPort($('#imCell_14').get(0), function () {
									x5engine.utils.revealObject($("#imCell_14"))
								}, 100);
							});
							});
						</script>
						<div id="imCell_163" class=""  data-responsive-sequence-number="30"> <div id="imCellStyleGraphics_163"></div><div id="imCellStyleBorders_163"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_163">
						            <div style="width: 100%; height: 20px"></div>
						        </div></div><div id="imPageRow_7" class="imPageRow">
						
						</div>
						<div id="imCell_186" class=""  data-responsive-sequence-number="31"> <div id="imCellStyleGraphics_186"></div><div id="imCellStyleBorders_186"></div><div id="imTextObject_186">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_186_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div data-line-height="1.5"><div><b><span class="fs24lh1-5 cf1">Факты, которые влияют на цену</span></b></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imPageRow_8" class="imPageRow">
						
						</div>
						<div id="imCell_187" class=""  data-responsive-sequence-number="32"> <div id="imCellStyleGraphics_187"></div><div id="imCellStyleBorders_187"></div><div id="imObjectTitle_187"><span id ="imObjectTitle_187_text" >СТОИМОСТЬ</span></div></div><div id="imPageRow_9" class="imPageRow">
						
						</div>
						<div id="imCell_179" class=""  data-responsive-sequence-number="33"> <div id="imCellStyleGraphics_179"></div><div id="imCellStyleBorders_179"></div><div id="imTextObject_179">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_179_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<h4 class="imHeading4">Стоимость на любой бюджет</h4><div><div><span class="fs12lh1-5">Каждый заказчик EVT может воспользоваться одним из трех пакетов услуг в зависимости от выбранной ценовой категории. Выбирайте подходящий пакет услуг и делайте заказ.</span></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imPageRow_10" class="imPageRow">
						
						</div>
						<div id="imCell_176" class=""  data-responsive-sequence-number="34"> <div id="imCellStyleGraphics_176"></div><div id="imCellStyleBorders_176"></div><!-- Accordion Text/FAQ v.6 --><div id="pluginAppObj_176"><div id="pluginAppObj_176_wrapper">
						    <div id="pluginAppObj_176_accordion_container"></div>
						</div>
						<script>
						    accordiontext_pluginAppObj_176();
						</script></div></div><div id="imPageRow_11" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_11"></div></div>
						</div>
						<div id="imCell_25" class=""  data-responsive-sequence-number="35"> <div id="imCellStyleGraphics_25"></div><div id="imCellStyleBorders_25"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_25">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imCell_188" class=""  data-responsive-sequence-number="36"> <div id="imCellStyleGraphics_188"></div><div id="imCellStyleBorders_188"></div><div id="imTextObject_188">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_188_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div data-line-height="1.5"><div><b><span class="fs24lh1-5 cf1">Этапы работы с нами</span></b></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_189" class=""  data-responsive-sequence-number="37"> <div id="imCellStyleGraphics_189"></div><div id="imCellStyleBorders_189"></div><div id="imObjectTitle_189"><span id ="imObjectTitle_189_text" >УСЛОВИЯ</span></div></div><div id="imCell_167" class=""  data-responsive-sequence-number="38"> <div id="imCellStyleGraphics_167"></div><div id="imCellStyleBorders_167"></div><div id="imObjectImage_167"><div id="imObjectImage_167_container"><img src="images/3_hr2ra27g.png" title="" alt="" />
						</div></div></div><div id="imCell_168" class=""  data-responsive-sequence-number="39"> <div id="imCellStyleGraphics_168"></div><div id="imCellStyleBorders_168"></div><div id="imObjectImage_168"><div id="imObjectImage_168_container"><img src="images/4_xssdhaum.png" title="" alt="" />
						</div></div></div><div id="imCell_169" class=""  data-responsive-sequence-number="40"> <div id="imCellStyleGraphics_169"></div><div id="imCellStyleBorders_169"></div><div id="imObjectImage_169"><div id="imObjectImage_169_container"><img src="images/5.png" title="" alt="" />
						</div></div></div><div id="imCell_170" class=""  data-responsive-sequence-number="41"> <div id="imCellStyleGraphics_170"></div><div id="imCellStyleBorders_170"></div><div id="imObjectImage_170"><div id="imObjectImage_170_container"><img src="images/6.png" title="" alt="" />
						</div></div></div><div id="imCell_166" class=""  data-responsive-sequence-number="42"> <div id="imCellStyleGraphics_166"></div><div id="imCellStyleBorders_166"></div><div id="imObjectImage_166"><div id="imObjectImage_166_container"><img src="images/1--1-.png" title="" alt="" />
						</div></div></div><div id="imCell_171" class=""  data-responsive-sequence-number="43"> <div id="imCellStyleGraphics_171"></div><div id="imCellStyleBorders_171"></div><div id="imObjectImage_171"><div id="imObjectImage_171_container"><img src="images/2--1-.png" title="" alt="" />
						</div></div></div><div id="imPageRow_12" class="imPageRow">
						
						</div>
						<div id="imCell_55" class=""  data-responsive-sequence-number="44"> <div id="imCellStyleGraphics_55"></div><div id="imCellStyleBorders_55"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_55">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imPageRow_13" class="imPageRow">
						
						</div>
						<div id="imCell_205" class=""  data-responsive-sequence-number="45"> <div id="imCellStyleGraphics_205"></div><div id="imCellStyleBorders_205"></div><div id="imHTMLObject_205" class="imHTMLObject" style="text-align: center; overflow: hidden;"><!DOCTYPE html>
						<!--
							NOTES:
							1. All tokens are represented by '$' sign in the template.
							2. You can write your code only wherever mentioned.
							3. All occurrences of existing tokens will be replaced by their appropriate values.
							4. Blank lines will be removed automatically.
							5. Remove unnecessary comments before creating your template.
						-->
						<html>
						<head>
						<meta charset="UTF-8">
						<meta name="authoring-tool" content="Adobe_Animate_CC">
						<title>555(V2)</title>
						<!-- write your code here -->
						<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
						<script>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</script>
						<script>
						var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
						function init() {
							canvas = document.getElementById("canvas");
							anim_container = document.getElementById("animation_container");
							dom_overlay_container = document.getElementById("dom_overlay_container");
							var comp=AdobeAn.getComposition("1474FED146451442B448DFD18E20C53E");
							var lib=comp.getLibrary();
							var loader = new createjs.LoadQueue(false);
							loader.addEventListener("fileload", function(evt){handleFileLoad(evt,comp)});
							loader.addEventListener("complete", function(evt){handleComplete(evt,comp)});
							var lib=comp.getLibrary();
							loader.loadManifest(lib.properties.manifest);
						}
						function handleFileLoad(evt, comp) {
							var images=comp.getImages();	
							if (evt && (evt.item.type == "image")) { images[evt.item.id] = evt.result; }	
						}
						function handleComplete(evt,comp) {
							//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
							var lib=comp.getLibrary();
							var ss=comp.getSpriteSheet();
							var queue = evt.target;
							var ssMetadata = lib.ssMetadata;
							for(i=0; i<ssMetadata.length; i++) {
								ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
							}
							exportRoot = new lib._555V6();
							stage = new lib.Stage(canvas);	
							//Registers the "tick" event listener.
							fnStartAnimation = function() {
								stage.addChild(exportRoot);
								createjs.Ticker.framerate = lib.properties.fps;
								createjs.Ticker.addEventListener("tick", stage);
							}	    
							//Code to support hidpi screens and responsive scaling.
							AdobeAn.makeResponsive(true,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
							AdobeAn.compositionLoaded(lib.properties.id);
							fnStartAnimation();
						}
						</script>
						<!-- write your code here -->
						</head>
						<body onload="init();" style="margin:0px;">
							<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:1600px; height:600px">
								<canvas id="canvas" width="1600" height="600" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
								<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:1600px; height:600px; position: absolute; left: 0px; top: 0px; display: block;">
								</div>
							</div>
						</body>
						</html></div></div><div id="imPageRow_14" class="imPageRow imParallax">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_14" class="imParallaxBackground" data-parallax-direction="fixed" data-parallax-zoom="140"><div id="imPageRowGraphicsOverlay_14"></div></div></div>
						</div>
						<div id="imCell_49" class=""  data-responsive-sequence-number="46"> <div id="imCellStyleGraphics_49"></div><div id="imCellStyleBorders_49"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_49">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imCell_230" class=""  data-responsive-sequence-number="47"> <div id="imCellStyleGraphics_230"></div><div id="imCellStyleBorders_230"></div><h3 id="imObjectTitle_230"><span id ="imObjectTitle_230_text" >Бассейн и хамам под ключ</span></h3></div><div id="imCell_193" class=""  data-responsive-sequence-number="48"> <div id="imCellStyleGraphics_193"></div><div id="imCellStyleBorders_193"></div><div id="imObjectTitle_193"><span id ="imObjectTitle_193_text" >по выгодной цене на любой вкус</span></div></div><div id="imCell_191" class=""  data-responsive-sequence-number="49"> <div id="imCellStyleGraphics_191"></div><div id="imCellStyleBorders_191"></div><div id="imTextObject_191">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_191_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div><span class="fs12lh1-5">Компания EVT производит полный комплекс работ по <a href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false)">строительству хаммамов</a>, саун, <a href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false)">бань</a> и <a href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false)">бассейнов</a> в</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">Москве и Московской области</span><span class="fs12lh1-5">. Нужен бассейн или</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">хамам цена</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">которого подходит для реализации стандартного проекта для коммерческого использования? В портфолио наших мастеров — сотни таких проектов, выполненных в различных масштабах. Для вас не важна</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">стоимость хамама</span><span class="fs12lh1-5">, и в расчет берутся только ваши пожелания и требования к проекту? В нашем арсенале есть все, что нужно для создания эксклюзивной восточной сауны или респектабельного бассейна.</span></div><div><span class="fs12lh1-5">Бассейны и хамам под ключ — цена для свободного выбора</span></div><div><span class="fs12lh1-5"><a href="stroitelstvo-hamamov-o-nashej-kompanii.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-hamamov-o-nashej-kompanii.html', null, false)">Специалисты EVT</a></span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">оснащены полным арсеналом оборудования и технологий, необходимых для успешной реализации бюджетных и дорогостоящих проектов со 100% гарантией качества и функциональности.</span></div><h4 class="imHeading4"><span class="cf1 cb1"> В общую стоимость хамама (или бассейна) включены затраты на: </span></h4><div data-line-height="1" class="lh1"><img class="image-0 fleft" src="images/1_vf1mocpz.png"  title="" alt=""/><i class="fs12lh1"><span class="fs12lh1">роектирование помещения специалистами по дизайну, инженерному планированию, строительству, оборудованию </span></i></div><div data-line-height="1" class="lh1"><i class="fs12lh1"><span class="fs12lh1">оздоровительных зон и пр.;</span></i></div><div data-line-height="2" class="lh2"><img class="image-1 fleft" src="images/2_rfj1mds1.png"  title="" alt=""/><i class="fs12lh2"><span class="fs12lh2">получение официальных разрешений от специальных органов при необходимости;</span></i></div><div data-line-height="2" class="lh2"><img class="image-3 fleft" src="images/3_69a09zz5.png"  title="" alt=""/><i class="fs12lh2"><span class="fs12lh2">закупку материалов;</span></i></div><div data-line-height="2" class="lh2"><img class="image-4 fleft" src="images/4_u3klasdf.png"  title="" alt=""/><i class="fs12lh2"><span class="fs12lh2">транспортировку материалов;</span></i></div><div data-line-height="2" class="lh2"><img class="image-5 fleft" src="images/5_ai1dq194.png"  title="" alt=""/><i class="fs12lh2"><span class="fs12lh2">оплату работ мастеров и других специалистов, задействованных в процессе.</span></i><br></div><div data-line-height="2" class="lh2"><span class="fs12lh2"> &nbsp;&nbsp;&nbsp;&nbsp;</span><br></div><div><span class="fs12lh1-5">Возведите остров умиротворения, покоя и гармонии на своей территории — постройте на своем участке турецкую баню. Благодаря EVT это стало возможным в полном соответствии с традиционными восточными канонами. Наши мастера в точности соблюдают правила сооружения и декорирования хаммамов, объединяя древневосточные традиции с возможностями использования современных строительных/</span><span class="fs12lh1-5"><a href="otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html" class="imCssLink" onclick="return x5engine.utils.location('otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html', null, false)">отделочных материалов</a></span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">и</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">оборудования</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">для восточных парных и бассейнов.</span></div><div></div><div><span class="fs12lh1-5"> </span></div><div><span class="fs12lh1-5">Обращайтесь к нашим консультантам с вопросами по</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">цене хамам</span><span class="fs12lh1-5">а,</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5"><a href="index.html" class="imCssLink" onclick="return x5engine.utils.location('index.html', null, false)">стоимости хамама</a></span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">при его</span><span class="fs12lh1-5"> </span><span class="fs12lh1-5"><a href="stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html" class="imCssLink" onclick="return x5engine.utils.location('stroitelstvo-hamam-pod-klyuch-v-moskve-za-korotkie-sroki.html', null, false)">строительстве под ключ</a></span><span class="fs12lh1-5"> </span><span class="fs12lh1-5">и цене на проведение отдельных работ. Заказчики получают сопутствующие консультации бесплатно.</span></div>
									<div style="height: 0; clear: both;"></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_42" class=""  data-responsive-sequence-number="50"> <div id="imCellStyleGraphics_42"></div><div id="imCellStyleBorders_42"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_42">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imPageRow_15" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_15"><div id="imPageRowGraphicsOverlay_15"></div></div></div>
						</div>
						<div id="imCell_67" class=""  data-responsive-sequence-number="51"> <div id="imCellStyleGraphics_67"></div><div id="imCellStyleBorders_67"></div><!-- RSS Feed v.15 --><div id="pluginAppObj_67">
						            
						            <div id="rssfeedready_pluginAppObj_67_container">
						                <div id="rssfeedready_pluginAppObj_67" class="style_box feed_information_up feed_title_true feed_description_false"></div>
						            </div>
						            <script>
						                init_pluginAppObj_67();
						            </script>
						       </div></div><div id="imCell_225" class=""  data-responsive-sequence-number="52"> <div id="imCellStyleGraphics_225"></div><div id="imCellStyleBorders_225"></div><!-- RSS Feed v.15 --><div id="pluginAppObj_225">
						            
						            <div id="rssfeedready_pluginAppObj_225_container">
						                <div id="rssfeedready_pluginAppObj_225" class="style_list feed_information_up feed_title_true feed_description_false"></div>
						            </div>
						            <script>
						                init_pluginAppObj_225();
						            </script>
						       </div></div><div id="imPageRow_16" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_16"></div></div>
						</div>
						<div id="imCell_340" class=""  data-responsive-sequence-number="53"> <div id="imCellStyleGraphics_340"></div><div id="imCellStyleBorders_340"></div><h3 id="imObjectTitle_340"><span id ="imObjectTitle_340_text" >С нами строить стало еще проще, наши магазины</span></h3></div><div id="imCell_341" class=""  data-responsive-sequence-number="54"> <div id="imCellStyleGraphics_341"></div><div id="imCellStyleBorders_341"></div><div id="imTextObject_341">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_341_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><h5 class="imHeading5 imTACenter"><span class="cf1">ЭКОНОМИЯ 50% НА СТРОИТЕЛЬСТВО ХАМАМ</span></h5></div><div class="imTACenter"><img class="image-0" src="images/a1q.jpg"  title="" alt=""/> <img class="image-1" src="images/a2q.jpg"  title="" alt=""/></div><div class="imTACenter"><img class="image-2" src="images/a3q.jpg"  title="" alt=""/> <img class="image-3" src="images/a4q.jpg"  title="" alt=""/></div><div class="imTACenter"><span class="cf2"><br></span></div><div class="imTACenter"><span class="fs14lh1-5 cf1">Наш магази строительных панелей для хамам - купола, лижаки, сидения и многое другое от производителя.</span></div><div class="imTACenter"><span class="cf2"><br></span></div><div class="imTACenter"><div><div><a class="btn_home" href="https://evt-technology.ru/"> ПЕРЕЙТИ В МАГАЗИН</a></div></div><div><span class="cf2"><br></span></div><div><span class="cf2"><br></span></div></div><div class="imTACenter"><span class="cf2"><br></span></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_342" class=""  data-responsive-sequence-number="55"> <div id="imCellStyleGraphics_342"></div><div id="imCellStyleBorders_342"></div><div id="imTextObject_342">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_342_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><h5 class="imHeading5 imTACenter"><span class="cf1">30% СКИДКА НА ОБОРУДОВАНИЕ &nbsp;ДЛЯ ХАМАМ, БАНИ, БАССЕЙНА (БЕЗ ПОСРЕДНИКОВ)</span></h5></div><div class="imTACenter"> </div><div class="imTACenter"><img class="image-4" src="images/oborudovanie-4.jpg"  title="" alt=""/> <img class="image-5" src="images/oborudovanie-1.jpg"  title="" alt=""/><img class="image-6" src="images/oborudovanie-2.jpg"  title="" alt=""/> <img class="image-7" src="images/oborudovanie-3.jpg"  title="" alt=""/></div><div class="imTACenter"><span class="cf2"><br></span></div><div class="imTACenter"><span class="fs14lh1-5 cf1">Наш магази оборудования</span></div><div class="imTACenter"><span class="cf2"><br></span></div><div class="imTACenter"><div><div><a class="btn_home" href="#"> ПЕРЕЙТИ В МАГАЗИН</a></div></div><div><span class="cf2"><br></span></div><div><span class="cf2"><br></span></div></div><div class="imTACenter"><span class="cf2"><br></span></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_343" class=""  data-responsive-sequence-number="56"> <div id="imCellStyleGraphics_343"></div><div id="imCellStyleBorders_343"></div><div id="imTextObject_343">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_343_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div>Мы лидеры в своей сфере строительстве и отделки SPA зон, &nbsp;почти тысяча довольных клиентов! в строительстве и продаже нашего оборудования и материалов без посредников огромная выгода работать на прямую. Свяжитесь с нами и начнем работать осуществим любой ваш проект или подберем дешевые и качественное оборудование и материалы для вашего хамама, бани, бассейна, соленой комнаты, УЗВ фермы.</div>
								</div>
							</div>
						
						</div>
						</div><div id="imPageRow_17" class="imPageRow">
						<div style="position: absolute; top: 0; left: 0; right: 0; bottom: 0; overflow: hidden;"><div id="imPageRowGraphics_17"></div></div>
						</div>
						<div id="imCell_199" class=""  data-responsive-sequence-number="57"> <div id="imCellStyleGraphics_199"></div><div id="imCellStyleBorders_199"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_199">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imCell_200" class=""  data-responsive-sequence-number="58"> <div id="imCellStyleGraphics_200"></div><div id="imCellStyleBorders_200"></div><div id="imTextObject_200">
							<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imTextObject_200_tab0" style="opacity: 1; ">
								<div class="text-inner">
									<div class="imTACenter"><span class="fs24lh1-5 cf1"><b>Остались вопросы?</b></span></div><div class="imTACenter"><div><span class="fs12lh1-5 cf1">Если у Вас остались к нам вопросы - вы можете позвонить нам по номеру телефона или же оставить заявку ниже, наш менеджер свяжется с Вами в ближайшее время.</span></div></div>
								</div>
							</div>
						
						</div>
						</div><div id="imCell_223" class=""  data-responsive-sequence-number="59"> <div id="imCellStyleGraphics_223"></div><div id="imCellStyleBorders_223"></div><div id="imObjectForm_223">	<form id="imObjectForm_223_form">
								<fieldset class="first">
								<div>
									<div id="imObjectForm_223_1_container" class="imObjectFormFieldContainer"><div id="imObjectForm_223_1_field">
						<input type="text" class="" id="imObjectForm_223_1" name="imObjectForm_223_1" placeholder="Имя" /></div>
						</div>
									<div id="imObjectForm_223_2_container" class="imObjectFormFieldContainer"><div id="imObjectForm_223_2_field">
						<input type="tel" class="mandatory valTelephone" id="imObjectForm_223_2" name="imObjectForm_223_2" placeholder="Телефон*" /></div>
						</div>
									</div>
								</fieldset>
								<fieldset>
									<input type="text" id="imObjectForm_223_prot" name="imSpProt" />
								</fieldset>
								<div id="imObjectForm_223_buttonswrap">
									<input type="submit" value="Заказать консультацию" />
								</div>
							</form>
						</div>
						<script>x5engine.boot.push('x5engine.imForm.initForm(\'#imObjectForm_223_form\', false, {jsid: \'BAB58C08078621817C74D0E51968F8B2\', type: \'tip\', showAll: true, classes: \'validator\', landingPage: \'page-15.html\', phpAction: \'imemail/imEmailForm_eedy2rgd.php\', feedbackMode: \'showMessage\', messageBackground: \'rgba(55, 71, 79, 1)\', messageBackgroundBlur: false, labelColor: \'rgba(67, 67, 67, 1)\', fieldColor: \'rgba(67, 67, 67, 1)\', selectedFieldColor: \'rgba(67, 67, 67, 1)\'})');</script>
						</div><div id="imCell_204"></div><div id="imCell_203"></div><div id="imCell_202" class=""  data-responsive-sequence-number="62"> <div id="imCellStyleGraphics_202"></div><div id="imCellStyleBorders_202"></div><!-- Simple Separator v.2 --><div id="pluginAppObj_202">
						            <div style="width: 100%; height: 50px"></div>
						        </div></div><div id="imCell_224" class=""  data-responsive-sequence-number="63"> <div id="imCellStyleGraphics_224"></div><div id="imCellStyleBorders_224"></div><div id="imHTMLObject_224" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><div class="call_back"><a href="/zakazat-raschet-stoimosti-u-nas-na-sajte.html">РАСЧИТАТЬ СТОИМОСТЬ</a></div></div></div>
					</main>
					<footer id="imFooter">
						<div id="imFooterObjects"><div id="imFooter_imObjectImage_51_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_51"><div id="imFooter_imObjectImage_51_container"><img src="images/100.png" title="" alt="" />
</div></div></div><div id="imFooter_imObjectImage_14_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_14"><div id="imFooter_imObjectImage_14_container"><img src="images/100.png" title="" alt="" />
</div></div></div><div id="imFooter_imObjectImage_11_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_11"><div id="imFooter_imObjectImage_11_container"><img src="images/100_fg9pvngu.png" title="" alt="" />
</div></div></div><div id="imFooter_imObjectTitle_04_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_04"><span id ="imFooter_imObjectTitle_04_text" ><a href="tel:+79186000201">8 (918)600-02-01</a></span></div></div><div id="imFooter_imTextObject_02_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_02">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_02_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div class="imTACenter"><div style="text-align: start;"><div class="imTALeft"><span class="fs9lh1-5"><span class="cf1">Мы</span><span class="cf1"> </span><span class="cf1">предлагаем</span><span class="cf1"> </span><span class="cf1">вам</span><span class="cf1"> </span><span class="cf1">полный</span><span class="cf1"> </span><span class="cf1">спектр</span><span class="cf1"> </span><span class="cf1">услуг</span><span class="cf1"> </span><span class="cf1">от</span><span class="cf1"> </span><span class="cf1">проектирования</span><span class="cf1"> </span><span class="cf1">до </span><span class="cf1">строительства</span><span class="cf1"> </span><span class="cf1">турецких</span><span class="cf1"> </span><span class="cf1">бань</span><span class="cf1"> </span><span class="cf1">(</span><span class="cf1">хамаммов</span><span class="cf1">) любых SPA зон.</span></span></div><div class="imTALeft"><span class="fs9lh1-5"><span class="cf1"> </span><span class="cf1">Наша</span><span class="cf1"> </span><span class="cf1">компания</span><span class="cf1"> </span><span class="cf1">EVT</span><span class="cf1"> </span><span class="cf1">учтет</span><span class="cf1"> &nbsp;</span><span class="cf1">любые</span><span class="cf1"> </span><span class="cf1">ваши</span><span class="cf1"> </span><span class="cf1">пожелания.</span></span></div></div></div>
		</div>
	</div>

</div>
</div><div id="imFooter_pluginAppObj_06_wrapper" class="template-object-wrapper"><!-- Font Awesome Icons v.14 --><div id="imFooter_pluginAppObj_06">        
        <script>
            if (true) {
                var container = $("#imFooter_pluginAppObj_06");  
                container.append("<div class='imFooter_pluginAppObj_06_child'></div>");
                var container_child = $(".imFooter_pluginAppObj_06_child");  
                var parsed_button = $.parseHTML(decode_html("<i id=\'imFooter_pluginAppObj_06_icon\' aria-hidden=\'true\'></i>"), null, true);
                container_child.append(parsed_button);
     
                var button = container_child.children("a").last();
                button.addClass("imFooter_pluginAppObj_06_link");
                container_child.append(button);
            }
            fontAwesomeIcons_imFooter_pluginAppObj_06();
       </script>
        <script>
function resizeFontAwesomeIcons_imFooter_pluginAppObj_06(){  var containerWidth = $('.imFooter_pluginAppObj_06_child').width();
  var fact = containerWidth < 100 ? containerWidth/100 : 1;
  $('.imFooter_pluginAppObj_06_child').css({height: 100*fact});
  var maxDimension = 100 > 100 ? 100 : 100;
  var fontSize = ((fact * maxDimension)/100)* 80;
  $('#imFooter_pluginAppObj_06_icon').css('font-size', fontSize);
}
x5engine.boot.push(function(){
$('#imContent').on('breakpointChangedOrFluid', function (e, breakpoint) {resizeFontAwesomeIcons_imFooter_pluginAppObj_06();});
resizeFontAwesomeIcons_imFooter_pluginAppObj_06();});
</script>

       </div></div><div id="imFooter_imTextObject_08_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_08">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_08_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div class="imTACenter"><img class="image-1" src="images/5.360bel.png"  title="" alt=""/><br></div>
		</div>
	</div>

</div>
</div><div id="imFooter_pluginAppObj_10_wrapper" class="template-object-wrapper"><!-- Social Icons v.16 --><div id="imFooter_pluginAppObj_10">
            <div id="soc_imFooter_pluginAppObj_10">
                <div class="wrapper horizontal original none">
                	<div class='social-icon original'><a href='https://www.instagram.com/vkhammamych_krd/?utm_source=ig_profile_share&amp;igshid=q1koj2zojnih' target='_blank'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 100"><defs><radialGradient id="shade_ig_imFooter_pluginAppObj_10" cx="18.44" cy="364.72" r="115" gradientTransform="matrix(1, 0, 0, -1, 0, 460.03)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffb140"/><stop offset="0.26" stop-color="#ff5445"/><stop offset="0.6" stop-color="#fc2b82"/><stop offset="1" stop-color="#8e40b7"/></radialGradient></defs><g><g><rect x="5" y="5" width="90" height="90" style="fill:none"/><path d="M79.42,26a5.4,5.4,0,1,1-5.4-5.4A5.4,5.4,0,0,1,79.42,26ZM50,65A15,15,0,1,1,65,50,15,15,0,0,1,50,65Zm0-38.11A23.11,23.11,0,1,0,73.11,50,23.11,23.11,0,0,0,50,26.89Zm0-13.78c12,0,13.44,0,18.18.26a24.89,24.89,0,0,1,8.36,1.55,13.94,13.94,0,0,1,5.17,3.37,13.93,13.93,0,0,1,3.37,5.17,24.91,24.91,0,0,1,1.55,8.36c0.22,4.75.26,6.17,0.26,18.18s0,13.44-.26,18.18a24.89,24.89,0,0,1-1.55,8.36,14.91,14.91,0,0,1-8.54,8.54,24.91,24.91,0,0,1-8.36,1.55C63.44,86.85,62,86.89,50,86.89s-13.44,0-18.18-.26a24.89,24.89,0,0,1-8.36-1.55,13.94,13.94,0,0,1-5.17-3.37,13.94,13.94,0,0,1-3.37-5.17,24.91,24.91,0,0,1-1.55-8.36C13.15,63.44,13.11,62,13.11,50s0-13.44.26-18.18a24.89,24.89,0,0,1,1.55-8.36,13.94,13.94,0,0,1,3.37-5.17,13.93,13.93,0,0,1,5.17-3.37,24.91,24.91,0,0,1,8.36-1.55C36.56,13.15,38,13.11,50,13.11ZM50,5c-12.22,0-13.75.05-18.55,0.27A33,33,0,0,0,20.52,7.36a22.05,22.05,0,0,0-8,5.19,22.05,22.05,0,0,0-5.19,8A33,33,0,0,0,5.27,31.45C5.05,36.25,5,37.78,5,50s0.05,13.75.27,18.55A33,33,0,0,0,7.36,79.48a22.05,22.05,0,0,0,5.19,8,22.06,22.06,0,0,0,8,5.19,33,33,0,0,0,10.92,2.09C36.25,94.95,37.78,95,50,95s13.75-.05,18.55-0.27a33,33,0,0,0,10.92-2.09A23,23,0,0,0,92.64,79.48a33,33,0,0,0,2.09-10.92C94.95,63.75,95,62.22,95,50s-0.05-13.75-.27-18.55a33,33,0,0,0-2.09-10.92,22.06,22.06,0,0,0-5.19-8,22.06,22.06,0,0,0-8-5.19A33,33,0,0,0,68.55,5.27C63.75,5.05,62.22,5,50,5Z" style="fill:url(#shade_ig_imFooter_pluginAppObj_10)"/></g></g></svg><span class='fallbacktext'>Ig</span></a></div>
                </div>

            </div>
                <script>
                    socialicons_imFooter_pluginAppObj_10();
                </script>
        </div></div><div id="imFooter_imTextObject_12_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_12">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_12_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div class="imTACenter"><img class="image-1" src="images/5.360bel.png"  title="" alt=""/><br></div>
		</div>
	</div>

</div>
</div><div id="imFooter_imHTMLObject_16_wrapper" class="template-object-wrapper"><div id="imFooter_imHTMLObject_16" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
</div></div><div id="imFooter_pluginAppObj_18_wrapper" class="template-object-wrapper"><!-- Hover Button v.15 --><div id="imFooter_pluginAppObj_18">        
            <script>
                if (true) {
                    var container = $("#imFooter_pluginAppObj_18");
                    var container_btn = "<div id='imFooter_pluginAppObj_18_container'>";  
                    container.append(container_btn);
                    var container_btn = $("#imFooter_pluginAppObj_18_container");
                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;https://style-it.ru&quot; target=&quot;_blank&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>Cайт разработан style-it</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
                    container_btn.append(parsed_button);
                    var button = container_btn.children("a").last();
                    button.addClass("imFooter_pluginAppObj_18-button");
                    container_btn.append(button);
                }
                hoverbutton_imFooter_pluginAppObj_18();
           </script>
       </div></div><div id="imFooter_pluginAppObj_19_wrapper" class="template-object-wrapper"><!-- Font Awesome Icons v.14 --><div id="imFooter_pluginAppObj_19">        
        <script>
            if (true) {
                var container = $("#imFooter_pluginAppObj_19");  
                container.append("<div class='imFooter_pluginAppObj_19_child'></div>");
                var container_child = $(".imFooter_pluginAppObj_19_child");  
                var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;x5feed.php&quot;&amp;gt;<i id=\'imFooter_pluginAppObj_19_icon\' aria-hidden=\'true\'></i>&amp;lt;/a&amp;gt;"), null, true);
                container_child.append(parsed_button);
     
                var button = container_child.children("a").last();
                button.addClass("imFooter_pluginAppObj_19_link");
                container_child.append(button);
            }
            fontAwesomeIcons_imFooter_pluginAppObj_19();
       </script>
        <script>
function resizeFontAwesomeIcons_imFooter_pluginAppObj_19(){  var containerWidth = $('.imFooter_pluginAppObj_19_child').width();
  var fact = containerWidth < 45 ? containerWidth/45 : 1;
  $('.imFooter_pluginAppObj_19_child').css({height: 45*fact});
  var maxDimension = 45 > 45 ? 45 : 45;
  var fontSize = ((fact * maxDimension)/100)* 80;
  $('#imFooter_pluginAppObj_19_icon').css('font-size', fontSize);
}
x5engine.boot.push(function(){
$('#imContent').on('breakpointChangedOrFluid', function (e, breakpoint) {resizeFontAwesomeIcons_imFooter_pluginAppObj_19();});
resizeFontAwesomeIcons_imFooter_pluginAppObj_19();});
</script>

       </div></div><div id="imFooter_imHTMLObject_20_wrapper" class="template-object-wrapper"><div id="imFooter_imHTMLObject_20" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=53254417&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53254417/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53254417" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53254417, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53254417" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div></div><div id="imFooter_imObjectImage_21_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_21"><div id="imFooter_imObjectImage_21_container"><a href="https://api.whatsapp.com/send?phone=79186000201"><img src="images/1122.jpg" title="" alt="" />
</a></div></div></div><div id="imFooter_imHTMLObject_22_wrapper" class="template-object-wrapper"><div id="imFooter_imHTMLObject_22" class="imHTMLObject" style="text-align: center; width: 100%; overflow: hidden;"><a href="https://webmaster.yandex.ru/siteinfo/?site=https://evt-hamam.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?https://evt-hamam.ru&theme=dark&lang=ru"/></a></div></div><div id="imFooter_imObjectImage_23_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_23"><div id="imFooter_imObjectImage_23_container"><a href="page-165.html" onclick="return x5engine.utils.location('page-165.html', null, false)"><img src="images/11.png" title="" alt="" />
</a></div></div></div><div id="imFooter_imTextObject_24_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_24">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_24_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div><span class="fs10lh1-5">Запрещено использование любых материалов без нашего предварительного письменного согласия.</span></div>
		</div>
	</div>

</div>
</div><div id="imFooter_imObjectTitle_25_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_25"><span id ="imFooter_imObjectTitle_25_text" >Мобильные устройства</span></div></div><div id="imFooter_pluginAppObj_26_wrapper" class="template-object-wrapper"><!-- Hover Button v.15 --><div id="imFooter_pluginAppObj_26">        
            <script>
                if (true) {
                    var container = $("#imFooter_pluginAppObj_26");
                    var container_btn = "<div id='imFooter_pluginAppObj_26_container'>";  
                    container.append(container_btn);
                    var container_btn = $("#imFooter_pluginAppObj_26_container");
                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;obrabotka-personalnyh-dannyh.html&quot; onclick=&quot;return x5engine.utils.location(\'obrabotka-personalnyh-dannyh.html\', null, false)&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>Обработка персональных данных</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
                    container_btn.append(parsed_button);
                    var button = container_btn.children("a").last();
                    button.addClass("imFooter_pluginAppObj_26-button");
                    container_btn.append(button);
                }
                hoverbutton_imFooter_pluginAppObj_26();
           </script>
       </div></div><div id="imFooter_imObjectImage_27_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_27"><div id="imFooter_imObjectImage_27_container"><a href="viber://contact?number=79186000201"><img src="images/346.jpg" title="" alt="" />
</a></div></div></div><div id="imFooter_imObjectImage_28_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_28"><div id="imFooter_imObjectImage_28_container"><a href="https://telegram.me/79186000201"><img src="images/437989865.jpg" title="" alt="" />
</a></div></div></div><div id="imFooter_imTextObject_29_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_29">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_29_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div class="imTALeft"><span class="cf1"><span class="fs9lh1-5">© Компания "</span><span class="fs9lh1-5">evt-</span><span class="imTALeft fs9lh1-5">hamam</span><span class="fs9lh1-5">" &nbsp;2015— <script type="text/javascript"> document.write(new Date().getFullYear()); </script> Все права защищены.</span></span></div>
		</div>
	</div>

</div>
</div><div id="imFooter_pluginAppObj_30_wrapper" class="template-object-wrapper"><!-- Hover Button v.15 --><div id="imFooter_pluginAppObj_30">        
            <script>
                if (true) {
                    var container = $("#imFooter_pluginAppObj_30");
                    var container_btn = "<div id='imFooter_pluginAppObj_30_container'>";  
                    container.append(container_btn);
                    var container_btn = $("#imFooter_pluginAppObj_30_container");
                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;tekhnicheskaya-podderzhka-sajta.html&quot; onclick=&quot;return x5engine.utils.location(\'tekhnicheskaya-podderzhka-sajta.html\', null, false)&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>Техническая поддержка сайта</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
                    container_btn.append(parsed_button);
                    var button = container_btn.children("a").last();
                    button.addClass("imFooter_pluginAppObj_30-button");
                    container_btn.append(button);
                }
                hoverbutton_imFooter_pluginAppObj_30();
           </script>
       </div></div><div id="imFooter_pluginAppObj_31_wrapper" class="template-object-wrapper"><!-- Separator v.3 --><div id="imFooter_pluginAppObj_31"><div id="separator_imFooter_pluginAppObj_31">   <div class="separator-line left-line"></div>
   <div class="separator-image">
       <img src="">
   </div>
   <div class="separator-line right-line"></div>
</div>
</div></div><div id="imFooter_imObjectTitle_32_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_32"><span id ="imFooter_imObjectTitle_32_text" >Строительство</span></div></div><div id="imFooter_imMenuObject_35_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imFooter_imMenuObject_35"><div id="imFooter_imMenuObject_35_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" data-link-hash="-1004162149"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-hamamov-tureckih-ban-v-moskve-nedorogo.html', null, false)">Хамам</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" data-link-hash="-1004161028"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-i-otdelka-ban-v-moskve-po-samoj-nadezhnoj-cene.html', null, false)">Бань</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" data-link-hash="-1004160990"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-bassejnov-polipropilenovye-betonnye-karkasnye-v-moskve.html', null, false)">Бассейнов</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html" data-link-hash="-1004160572"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-spa-zon-v-moskve-po-samym-vygodnym-usloviyam.html', null, false)">SPA зон</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" data-link-hash="-1004160477"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-solyanyh-komnat-i-peshcher-v-moskve-po-horoshej-cene.html', null, false)">Соляная комната</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" data-link-hash="-1004160439"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-uzv-ferm-bassejnov-v-moskve-luchshaya-cena.html', null, false)">УЗВ фермы</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html" data-link-hash="-1004161009"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-hamam-ban-bassejnov-spa-zon-solyanyh-komnat-uzv.html', null, false)">Все наши услуги</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imFooter_imMenuObject_35_settings = {
	'menuId': 'imFooter_imMenuObject_35',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imFooter_imMenuObject_35_settings)});
$(function () {$('#imFooter_imMenuObject_35_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imFooter_imMenuObject_35_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imFooter_imMenuObject_35_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imFooter_imObjectTitle_36_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_36"><span id ="imFooter_imObjectTitle_36_text" >Оборудование</span></div></div><div id="imFooter_imObjectTitle_38_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_38"><span id ="imFooter_imObjectTitle_38_text" >Материалы</span></div></div><div id="imFooter_imObjectTitle_39_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_39"><span id ="imFooter_imObjectTitle_39_text" >О компании</span></div></div><div id="imFooter_imMenuObject_40_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imFooter_imMenuObject_40"><div id="imFooter_imMenuObject_40_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html" data-link-hash="-1004161560"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html" class="label" onclick="return x5engine.utils.location('sistema-upravleniya-hamama-tureckoj-bani-s-kompaniej-evt.html', null, false)">Для хамам</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html" data-link-hash="-1004160002"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html" class="label" onclick="return x5engine.utils.location('kupit-kupel-dlya-bani-derevyannuyu-stalnuyu-ehksklyuziv-na-zakaz.html', null, false)">Для бани</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html" data-link-hash="-1004159945"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html" class="label" onclick="return x5engine.utils.location('nasosy-dlya-bassejnov-v-moskve-nedorogo-novye-i-pod-zamenu.html', null, false)">Для бассейнов</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html" data-link-hash="-1004161769"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html" class="label" onclick="return x5engine.utils.location('oborudovanie-dlya-sovremennogo-hamama-bani-ili-bassejna.html', null, false)">Все оборудование</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imFooter_imMenuObject_40_settings = {
	'menuId': 'imFooter_imMenuObject_40',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imFooter_imMenuObject_40_settings)});
$(function () {$('#imFooter_imMenuObject_40_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imFooter_imMenuObject_40_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imFooter_imMenuObject_40_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imFooter_imMenuObject_41_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imFooter_imMenuObject_41"><div id="imFooter_imMenuObject_41_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/otdelochnye-materialy-dlya-hamama.html" data-link-hash="-1004161351"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="otdelochnye-materialy-dlya-hamama.html" class="label" onclick="return x5engine.utils.location('otdelochnye-materialy-dlya-hamama.html', null, false)">Для хамам</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html" data-link-hash="-1004158938"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html" class="label" onclick="return x5engine.utils.location('otdelochnye-materialy-dlya-bani-pravilnyj-vybor.html', null, false)">Для бани</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html" data-link-hash="-1004158919"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html" class="label" onclick="return x5engine.utils.location('otdelochnye-materialy-dlya-bassejna-pravilnyj-vybor.html', null, false)">Для бассейна</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html" data-link-hash="-1004158862"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html" class="label" onclick="return x5engine.utils.location('materialy-dlya-stroitelstva-hamama-bani-bassejna-uzv-ferm.html', null, false)">Все материалы</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imFooter_imMenuObject_41_settings = {
	'menuId': 'imFooter_imMenuObject_41',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imFooter_imMenuObject_41_settings)});
$(function () {$('#imFooter_imMenuObject_41_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imFooter_imMenuObject_41_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imFooter_imMenuObject_41_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imFooter_imMenuObject_42_wrapper" class="template-object-wrapper"><!-- UNSEARCHABLE --><div id="imFooter_imMenuObject_42"><div id="imFooter_imMenuObject_42_container"><div class="hamburger-button hamburger-component"><div><div><div class="hamburger-bar"></div><div class="hamburger-bar"></div><div class="hamburger-bar"></div></div></div></div><div class="hamburger-menu-background-container hamburger-component">
	<div class="hamburger-menu-background menu-mobile menu-mobile-animated hidden">
		<div class="hamburger-menu-close-button"><span>&times;</span></div>
	</div>
</div>
<ul class="menu-mobile-animated hidden">
	<li class="imMnMnFirst imLevel" data-link-paths=",/stroitelstvo-hamamov-o-nashej-kompanii.html" data-link-hash="-1004161997"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-hamamov-o-nashej-kompanii.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-hamamov-o-nashej-kompanii.html', null, false)">О компании</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" data-link-hash="-1004162111"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html" class="label" onclick="return x5engine.utils.location('nashi-raboty-stroim-hamam-ban-bassejnov-uzv-ferm.html', null, false)">Наши работы</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-hash="334639426"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="blog/" class="label">Новости</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/otzyvy-kompanii.php" data-link-hash="-1004160952"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="otzyvy-kompanii.php" class="label" onclick="return x5engine.utils.location('otzyvy-kompanii.php', null, false)">Отзывы</a></div></div></li><li class="imMnMnMiddle imLevel" data-link-paths=",/stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" data-link-hash="-1004161256"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html" class="label" onclick="return x5engine.utils.location('stroitelstvo-i-otdelke-hamam-ban-bassejnov-akciya-bolshie-skidki.html', null, false)">Акции</a></div></div></li><li class="imMnMnLast imLevel" data-link-paths=",/kontaktnaya-informaciya.html" data-link-hash="-1004161275"><div class="label-wrapper"><div class="label-inner-wrapper"><a href="kontaktnaya-informaciya.html" class="label" onclick="return x5engine.utils.location('kontaktnaya-informaciya.html', null, false)">Контакты</a></div></div></li></ul></div></div><!-- UNSEARCHABLE END --><script>
var imFooter_imMenuObject_42_settings = {
	'menuId': 'imFooter_imMenuObject_42',
	'responsiveMenuEffect': 'slide',
	'animationDuration': 1000,
}
x5engine.boot.push(function(){x5engine.initMenu(imFooter_imMenuObject_42_settings)});
$(function () {$('#imFooter_imMenuObject_42_container ul li').not('.imMnMnSeparator').each(function () {    var $this = $(this), timeout = 0;    $this.on('mouseenter', function () {        if($(this).parents('#imFooter_imMenuObject_42_container-menu-opened').length > 0) return;         clearTimeout(timeout);        setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeIn(); }, 250);    }).on('mouseleave', function () {        if($(this).parents('#imFooter_imMenuObject_42_container-menu-opened').length > 0) return;         timeout = setTimeout(function () { $this.children('ul, .multiple-column').stop(false, false).fadeOut(); }, 250);    });});});

</script>
</div><div id="imFooter_pluginAppObj_43_wrapper" class="template-object-wrapper"><!-- Hover Button v.15 --><div id="imFooter_pluginAppObj_43">        
            <script>
                if (true) {
                    var container = $("#imFooter_pluginAppObj_43");
                    var container_btn = "<div id='imFooter_pluginAppObj_43_container'>";  
                    container.append(container_btn);
                    var container_btn = $("#imFooter_pluginAppObj_43_container");
                    var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;javascript:window.print()&quot;&amp;gt;<div class=\'flex-container\'><div class=\'flex-item item-txt\'><div class=\'div-txt\'>Распичать эту страницу</div></div><div class=\'flex-item item-icon\'><div class=\'div-icon\'></div></div></div>&amp;lt;/a&amp;gt;"), null, true);
                    container_btn.append(parsed_button);
                    var button = container_btn.children("a").last();
                    button.addClass("imFooter_pluginAppObj_43-button");
                    container_btn.append(button);
                }
                hoverbutton_imFooter_pluginAppObj_43();
           </script>
       </div></div><div id="imFooter_pluginAppObj_45_wrapper" class="template-object-wrapper"><!-- Icons8 Win10 Icons v.6 --><div id="imFooter_pluginAppObj_45">        
        <script>
            if (true) {
                var container = $("#imFooter_pluginAppObj_45");  
                container.append("<div class='imFooter_pluginAppObj_45_child'></div>");
                var container_child = $(".imFooter_pluginAppObj_45_child");  
                var parsed_button = $.parseHTML(decode_html("&amp;lt;a href=&quot;#&quot;&amp;gt;<i id=\'imFooter_pluginAppObj_45_icon\' aria-hidden=\'true\'></i>&amp;lt;/a&amp;gt;"), null, true);
                container_child.append(parsed_button);
     
                var button = container_child.children("a").last();
                button.addClass("imFooter_pluginAppObj_45_link");
                container_child.append(button);
            }
            icons8_imFooter_pluginAppObj_45();
       </script>
        <script>
function resizeIcons8_imFooter_pluginAppObj_45(){  var containerWidth = $('.imFooter_pluginAppObj_45_child').width();
  var fact = containerWidth < 80 ? containerWidth/80 : 1;
  $('.imFooter_pluginAppObj_45_child').css({height: 80*fact});
  var maxDimension = 80 > 80 ? 80 : 80;
  var fontSize = ((fact * maxDimension)/100)* 80;
  $('#imFooter_pluginAppObj_45_icon').css('font-size', fontSize);
}
x5engine.boot.push(function(){
$('#imContent').on('breakpointChangedOrFluid', function (e, breakpoint) {resizeIcons8_imFooter_pluginAppObj_45();});
resizeIcons8_imFooter_pluginAppObj_45();});
</script>

       </div></div><div id="imFooter_imObjectTitle_46_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_46"><span id ="imFooter_imObjectTitle_46_text" >Мы в соц сетях</span></div></div><div id="imFooter_imObjectImage_47_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_47"><div id="imFooter_imObjectImage_47_container"><a href="https://dzen.ru/evt" target="_blank"><img src="images/dzen80.png" title="" alt="" />
</a></div></div></div><div id="imFooter_imObjectImage_48_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectImage_48"><div id="imFooter_imObjectImage_48_container"><a href="https://www.youtube.com/channel/UCBSdVlSzQQ4zUOUFxcbjaQg" target="_blank"><img src="images/80yutub.png" title="" alt="" />
</a></div></div></div><div id="imFooter_imTextObject_49_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_49">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_49_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div class="imTACenter"><span class="fs8lh1-5 cf1">© Компания "evt-<span class="imTALeft">hamam</span>" &nbsp;2015— <script type="text/javascript"> document.write(new Date().getFullYear()); </script> Все права защищены.</span></div>
		</div>
	</div>

</div>
</div><div id="imFooter_imObjectTitle_50_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_50"><span id ="imFooter_imObjectTitle_50_text" >Мобильные устройства</span></div></div><div id="imFooter_imObjectTitle_52_wrapper" class="template-object-wrapper"><div id="imFooter_imObjectTitle_52"><span id ="imFooter_imObjectTitle_52_text" >Мобильные устройства</span></div></div><div id="imFooter_imTextObject_53_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_53">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_53_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div><span class="fs10lh1-5 cf1">Запрещено использование любых материалов без нашего предварительного письменного согласия.</span></div>
		</div>
	</div>

</div>
</div><div id="imFooter_imTextObject_54_wrapper" class="template-object-wrapper"><div id="imFooter_imTextObject_54">
	<div data-index="0"  class="text-tab-content grid-prop current-tab "  id="imFooter_imTextObject_54_tab0" style="opacity: 1; ">
		<div class="text-inner">
			<div><span class="fs10lh1-5 cf1">Запрещено использование любых материалов без нашего предварительного письменного согласия.</span></div>
		</div>
	</div>

</div>
</div><div id="imFooter_imHTMLObject_55_wrapper" class="template-object-wrapper"></div></div>
					</footer>
				</div>
				<span class="imHidden"><a href="#imGoToCont" title="Прочесть эту страницу заново">Назад к содержимому</a></span>
			</div>
		</div>
		<meta name="yandex-verification" content="70e113a31b50aba7" />
<meta name="google-site-verification" content="nEFPdLbIuYXQAuAmoAitsCx-oii0FIsDkVcUUgADFZY" />
<meta name='wmail-verification' content='335926f0ff5540012eeb64b81f323512' />


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53254417, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53254417" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3117226", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3117226;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6602752,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6602752" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->



<!-- envybox -->
<link rel="stylesheet" href="https://cdn.envybox.io/widget/cbk.css">
<script type="text/javascript" src="https://cdn.envybox.io/widget/cbk.js?wcb_code=7f1f5997e4e4430606d62b29a52bc9b4" charset="UTF-8" async></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFXCDBL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<noscript class="imNoScript"><div class="alert alert-red">Для использования этого сайта необходимо включить JavaScript.</div></noscript>
	</body>
</html>
